<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
  <link type="text/css" media="all" href="http://www.viaemilianet.it/wp-content/cache/autoptimize/css/autoptimize_9cbfbdef743a3aa294b119082168c9be.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.viaemilianet.it/wp-content/cache/autoptimize/css/autoptimize_f02b36e1ba237e15447e3b9952a7ef3c.css" rel="stylesheet" /><title>Piacenza vince Bellacoopia - viaEmilianet</title>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  <link rel="profile" href="http://gmpg.org/xfn/11" />
  <link rel="alternate" href="www.viaemilianet.it/piacenza-vince-bellacoopia/ " hreflang="it-it" />
    <!--[if lt IE 9]>
  <script src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/js/html5.js" type="text/javascript"></script>
  <![endif]-->
  
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="È stato assegnato ai ragazzi del Romagnosi di Piacenza il primo premio dell’edizione 2018 di Bellacoopia"/>
<link rel="canonical" href="http://www.viaemilianet.it/piacenza-vince-bellacoopia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Piacenza vince Bellacoopia - viaEmilianet" />
<meta property="og:description" content="È stato assegnato ai ragazzi del Romagnosi di Piacenza il primo premio dell’edizione 2018 di Bellacoopia" />
<meta property="og:url" content="http://www.viaemilianet.it/piacenza-vince-bellacoopia/" />
<meta property="og:site_name" content="viaEmilianet" />
<meta property="article:publisher" content="https://www.facebook.com/viaEmilianet" />
<meta property="article:tag" content="legacoop" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-11-26T15:15:52+00:00" />
<meta property="og:image" content="http://www.viaemilianet.it/wp-content/uploads/2018/11/totale-bellacoopia-2018-700x333.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="333" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.viaemilianet.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="viaEmilianet &raquo; Feed" href="http://www.viaemilianet.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viaemilianet.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=1482347981d7f6065be881b363425290"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		


<link rel='stylesheet' id='viaemilianet-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />




<!--[if lt IE 9]>
<link rel='stylesheet' id='viaemilianet-ie-css'  href='http://www.viaemilianet.it/wp-content/themes/viaemilianet/style-ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.viaemilianet.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viaemilianet.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>


<link rel='https://api.w.org/' href='http://www.viaemilianet.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viaemilianet.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viaemilianet.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.viaemilianet.it/?p=81339' />
<link rel="alternate" type="application/json+oembed" href="http://www.viaemilianet.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viaemilianet.it%2Fpiacenza-vince-bellacoopia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viaemilianet.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viaemilianet.it%2Fpiacenza-vince-bellacoopia%2F&#038;format=xml" />
			<meta property="fb:pages" content="1420952184801528" />
							<meta property="ia:markup_url" content="http://www.viaemilianet.it/piacenza-vince-bellacoopia/?ia_markup=1" />
				<link rel="Shortcut Icon" type="image/x-icon" href="http://www.viaemilianet.it/favicon.ico" />  
  
<link rel="amphtml" href="http://www.viaemilianet.it/piacenza-vince-bellacoopia/amp/">
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44315297-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
  <meta property="fb:pages" content="1420952184801528" />

  <!-- BEGIN iubenda cookie solution 
  <script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = { cookiePolicyId: 881785, siteId: 259412, lang: "it" };
    (function (w, d) {
      var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
      if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
  </script>
   END iubenda cookie solution -->
</head>

<body class="post-template-default single single-post postid-81339 single-format-standard custom-background custom-background-white custom-font-enabled">
  <div class="primary-menu">
    <nav id="site-navigation" class="main-navigation" role="navigation">
      <a href="http://www.viaemilianet.it/" title="Home"><div class="home-button"></div></a>
      <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a title="Redazione" href="http://www.viaemilianet.it/redazione/">Redazione</a>|</li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a title="Contatti" href="http://www.viaemilianet.it/contatti/">Contatti</a>|</li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a title="Pubblicità" href="http://www.viaemilianet.it/pubblicita/">Pubblicità</a>|</li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a title="Privacy" href="http://www.viaemilianet.it/privacy/">Privacy</a>|</li>
</ul></div>      <div class="div-rss">
        <a href="/feed"><div class="div-rss-image"></div></a>
      </div>
      <div class="div-fb">
        <a href="https://www.facebook.com/viaEmilianet" target="_blank"><div class="div-fb-image"></div></a>
      </div>
    </nav><!-- #site-navigation -->
  </div>

  <div id="page" class="hfeed site">
    <header id="masthead" class="site-header" role="banner">

      <!-- banner -->
      <div id="banner-header-01" class="banner-header" align="center">
        <aside id="sb4-useful-banner-manager-banners-8" class="widget widget_useful-banner-manager-banners">    <div class="useful_banner_manager_banner">
                <a href="http://www.regione.emilia-romagna.it/" target="_blank" rel="nofollow">
            	<img src="http://www.viaemilianet.it/wp-content/uploads/useful_banner_manager_banners/1-banner-regione.gif" width="940" height="60" alt="Regione Emilia-Romagna" />
                    </a>
            </div>
    </aside>      </div>

      <div class="header-logo-image">
                <a href="http://www.viaemilianet.it/"><img src="http://www.viaemilianet.it/wp-content/uploads/2013/07/logo.png" class="header-image" width="310" height="140" alt="" /></a>
              </div>

      <div class="header-blog-info">
        <h2 class="site-description">il portale dell&#039;economia</h2>
      </div>

      <div class="header-all-video-container">
        <a href="/archivi/tutti-i-video/">
          <div class="header-all-video-image">
            <img src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/images/all-video.png" alt="Videogallery"/>
          </div>
        </a>
      </div>

      <div class="header-editor">
        direttore Ettore Tazzioli
      </div>

      <br class="clearfloat"/>
    </header><!-- #masthead -->

    <div id="primary-strip-container-secondary-menu">
      <div id="body-page-primary-secondary-menu" class="secondary-navigation main-navigation ">
        <img class="sticky-menu-icon" src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/images/logo-menu-sticky.png" border="0" style="display:none" />
        <div id="navwrap" class="menu-menu-secondario-container"><ul id="menu-menu-secondario" class="dropdown"><li id="menu-item-38883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38883"><a title="Economia &#038; Imprese" href="http://www.viaemilianet.it/category/economia-imprese/">Economia &#038; Imprese</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a title="Lavoro" href="http://www.viaemilianet.it/category/lavoro/">Lavoro</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a title="Green Economy" href="http://www.viaemilianet.it/category/green-economy/">Green Economy</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a title="Modena" href="http://www.viaemilianet.it/category/modena/">Modena</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a title="Reggio Emilia" href="http://www.viaemilianet.it/category/reggio-emilia/">Reggio Emilia</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a title="Bologna" href="http://www.viaemilianet.it/category/bologna/">Bologna</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a title="Regione" href="http://www.viaemilianet.it/category/regione/">Regione</a></li>
</ul></div>        <br class="clearfloat"/>
      </div>
      <br class="clearfloat"/>
    </div>
    <div id="primary-strip-container-secondary-menu-mobile">
      <form name="nav">
                <select name="SelectURL" id="menu-secondary-menu" class="select-menu" onChange="document.location.href=document.nav.SelectURL.options[document.nav.SelectURL.selectedIndex].value">
          <option value="">Categorie</option>
                    <option value="http://www.viaemilianet.it/category/economia-imprese/">Economia & Imprese</option>
                    <option value="http://www.viaemilianet.it/category/lavoro/">Lavoro</option>
                    <option value="http://www.viaemilianet.it/category/green-economy/">Green Economy</option>
                    <option value="http://www.viaemilianet.it/category/modena/">Modena</option>
                    <option value="http://www.viaemilianet.it/category/reggio-emilia/">Reggio Emilia</option>
                    <option value="http://www.viaemilianet.it/category/bologna/">Bologna</option>
                    <option value="http://www.viaemilianet.it/category/regione/">Regione</option>
                  </select>
            </form>
    </div>
    <br class="clearfloat"/>
    <div id="main" class="wrapper">
<div id="primary" class="site-content">
  <div id="content" role="main">
      <article id="post-81339" class="post-81339 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-legacoop">
  
    <div class="archivi-title-box">
        <div class="single-index-archivi-img" style="background-image: url('http://www.viaemilianet.it/wp-content/uploads/2018/11/totale-bellacoopia-2018-216x103.jpg'); background-size: cover; " >
    </div>
    
    <div class="single-archivi-title-conteniner-1">
      <div class="single-archivi-title-conteniner-2">
        <div class="single-archivi-title">
          <h1 class="entry-title">Piacenza vince Bellacoopia</h1>
        </div>
      </div>
    </div>
    <br class="clearfloat" />
  </div>
  <div class="single-post-img">
    </div>
  <header class="entry-header">
            <h1 class="entry-title"></h1>
          </header>
  <!-- .entry-header -->
  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://www.viaemilianet.it/piacenza-vince-bellacoopia/">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  </div>
  <script type="text/javascript">var addthis_config = {data_track_addressbar:true,ui_language: "it"};</script>
  
  <!-- Addthis con il blocco preventivo di Iubenda -->
  <!--script class="_iub_cs_activate" type="text/plain" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5229c2610ac65d44"></script-->

  <!-- Addthis senza il blocco preventivo di Iubenda (11/05/2017) da oggi iubenda non viene più usato-->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5229c2610ac65d44"></script>

  <!-- AddThis Button END -->

    <div class="entry-content">
    <p>È stato assegnato ai ragazzi del Romagnosi di Piacenza il primo premio dell’edizione 2018 di Bellacoopia, il concorso promosso da Legacoop Emilia-Romagna che da anni accompagna gli studenti e le studentesse delle scuole superiori della regione a sfidarsi per costituire una impresa cooperativa attorno a progetti innovativi.<br />
Il Romagnosi ha vinto progettando un’attività costruita attorno a un nuovo prodotto, due dispenser collegati a una app che segnalano quando è il momento di assumere un farmaco e quando i farmaci sono in esaurimento. Uno strumento utile, in particolare per le persone anziane che spesso devono destreggiarsi tra un numero crescente di farmaci e orari di assunzione.<br />
“Ogni anno vediamo progetti sempre più interessanti e sorprendenti &#8211; osserva Roberta Trovarelli, coordinatrice del progetto che, dal prossimo anno, si gemellerà con Coopstartup -. A influire sulla elaborazione sono le competenze tecnologiche che oramai fanno pienamente parte del vissuto delle giovani generazioni. Queste competenze orientano verso soluzioni che utilizzano fortemente le tecnologie informatiche per vincere le piccole e grandi sfide della quotidianità. Il tutto, in un contesto che è quello della salvaguardia dell’ambiente attraverso l’economia circolare, il riuso e la promozione di esperienze a chilometro zero”.<br />
All’edizione di quest’anno hanno partecipato 36 istituti superiori, oltre 1000 studenti di 54 classi, 49 progetti. Sono questi i numeri dell’edizione 2018 della Rete Bellacoopia. 150 studenti hanno preso parte all’evento finale che si è tenuto questa mattina a Bologna ospitato dall’Opificio Golinelli. È parte del Festival della Cultura Tecnica 2018, promosso da Comune di Bologna e Città metropolitana di Bologna, in collaborazione con i partner del progetto del Piano Strategico Metropolitano &#8220;Il rilancio dell&#8217;educazione tecnica&#8221; .</p>
<p><small>Riproduzione riservata &copy; 2018&nbsp;viaEmilianet</small></p><div class='yarpp-related'>
<h3>Potrebbe interessarti anche:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.viaemilianet.it/lo-stato-della-cooperazione-in-emilia-romagna/' title='Lo stato della cooperazione in Emilia Romagna'>
<span class="yarpp-thumbnail-default"><img src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/images/logo-200x200.jpg"/></span><span class="yarpp-thumbnail-title">Lo stato della cooperazione in Emilia Romagna</span></a>
</div>
</div>
      </div>
  <!-- .entry-content -->
  
  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://www.viaemilianet.it/piacenza-vince-bellacoopia/">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  </div>
  <!-- AddThis Button END -->
  <footer class="entry-meta">
    Articolo pubblicato il <time class="entry-date post-date updated published" datetime="2018-11-26T16:15:52+00:00">26 novembre 2018</time> in <a href="http://www.viaemilianet.it/category/attualita/" rel="category tag">Attualità</a> con tag <a href="http://www.viaemilianet.it/tag/legacoop/" rel="tag">legacoop</a><span class="by-author"> da <span class="author vcard"><a class="url fn n" href="http://www.viaemilianet.it/author/redazione/" title="Guarda tutti gli articoli per Redazione viaEmilianet" rel="author">Redazione viaEmilianet</a></span></span>.          </footer>
  <!-- .entry-meta -->
</article>
<!-- #post -->
    <nav class="nav-single">
      <h3 class="assistive-text">Navigazione articoli</h3>
      <span class="nav-previous"><a href="http://www.viaemilianet.it/sangroservizi-ora-tutta-di-hera/" rel="prev"><span class="meta-nav">&larr;</span> Sangroservizi ora tutta di Hera</a></span>
      <span class="nav-next"></span>
    </nav>
    <!-- .nav-single -->

        
    </div>
  <!-- #content -->
</div>
<!-- #primary -->
<div id="secondary" class="widget-area" role="complementary">
  <aside id="sb1-text-2" class="widget widget_text"><h3 class="widget-title">In primo piano</h3>			<div class="textwidget"><a href="/archivi/viaemilianet-va-in-tv/">
<div class="ven-widget-title teaser"></div>
<div class="teaser">
  <div class="teaser-img"></div>
  <div class="teaser-simbol play"></div>
  <div class="teaser-title">
  Il giovedì alle 22.10 appuntamento su Trc (canale 15 del digitale terrestre e 827 della piattaforma Sky) con la trasmissione legata al nostro portale e dedicata alle imprese e al lavoro made in Emilia Romagna. Nella nuova puntata focus su imprenditore dell'anno, Lega coop produzione e servizi, Nomisma e Bper, Vision, Confagricoltura 
</div>
</a></div>
		</aside><aside id="sb1-text-3" class="widget widget_text"><h3 class="widget-title">Cerca nel sito</h3>			<div class="textwidget"><form action="/" method="get" id="searchform">
	<div class="div-cerca div-cerca-back">
		<label class="assistive-text assistive-text" for="s">Cerca</label>
		<input type="text" value="" name="s" id="s" placeholder="Cerca nel sito..." />
		<input src="/images/submit.gif" class="div-cerca-submit" type="submit" value="">
	</div>
	<script>
		jQuery('input[placeholder]').each(function(){
			var input = jQuery(this);
			jQuery(input).val(input.attr('placeholder'));
			jQuery(input).focus(function(){ if (input.val() == input.attr('placeholder')) { input.val(''); } });
			jQuery(input).blur(function(){ if (input.val() == '' || input.val() == input.attr('placeholder')) { input.val(input.attr('placeholder')); } });
		});
	</script>
</form></div>
		</aside><aside id="sb1-text-6" class="widget widget_text"><h3 class="widget-title">AFFARI QUOTIDIANI</h3>			<div class="textwidget"><div id="trc-economia-text-widget" style="display:none">
<a href="/affari-quotidiani/">
<div class="teaser economia">
  <div class="teaser-img"></div>
  <div class="teaser-simbol play"></div>
  <div class="teaser-title">
Il notiziario economico di TRC dedicato a imprese, lavoro e finanza. Dal lunedì al venerdì alle ore 19,15 su TRC e su questo sito.
</div>
</a>
</div>
<script type="text/javascript">
var rightNow = new Date();
var viewStart = new Date(rightNow.getFullYear(), rightNow.getMonth(), rightNow.getDate(), 19, 15, 0); // 19:15
var viewStop = new Date(rightNow.getFullYear(), rightNow.getMonth(), rightNow.getDate(), 9, 0, 0); // 09:00
var day = rightNow.getDay();
if (day >= 1 && day <= 5 && (rightNow.getTime() >= viewStart.getTime() || rightNow.getTime() <= viewStop.getTime())) {
  jQuery("#trc-economia-text-widget").show();
} else {
  jQuery("#trc-economia-text-widget").hide(); 
}
</script></div>
		</aside><aside id="sb1-useful-banner-manager-banners-9" class="widget widget_useful-banner-manager-banners">    <div class="useful_banner_manager_banner">
                <a href="http://www.cnaemiliaromagna.it/" target="_blank" rel="nofollow">
            	<img src="http://www.viaemilianet.it/wp-content/uploads/useful_banner_manager_banners/101-banner-cna.gif" width="225" height="150" alt="CNA" />
                    </a>
            </div>
    </aside><aside id="sb1-text-4" class="widget widget_text">			<div class="textwidget"><div class="ven-widget-title finanza"></div></div>
		</aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 -->
<aside id="sb1-pis_posts_in_sidebar-2" class="widget posts-in-sidebar"><h3 class="widget-title">Notizie in tempo reale</h3>
				<p class="pis-intro">Notizie in tempo reale</p><ul id="ul_pis_posts_in_sidebar-2" class="pis-ul">
<li class="pis-li pis-post-81330">
<p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/aeroporto-marconi-al-via-il-nuovo-sito-internet-2/" rel="bookmark">AEROPORTO MARCONI: AL VIA IL NUOVO SITO INTERNET</a></p>

</li>
<li class="pis-li pis-post-81327">
<p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/bper-a-mele-lascia-da-sindaco-supplente-subentra-calandra-buonaura/" rel="bookmark">Bper: A. Mele lascia da sindaco supplente, subentra Calandra Buonaura</a></p>

</li>
<li class="pis-li pis-post-81328">
<p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/eni-e-hera-insieme-per-leconomia-circolare-dagli-oli-vegetali-esausti-il-biocarburante-per-i-mezzi-della-raccolta-rifiuti/" rel="bookmark">Eni e Hera insieme per l’economia circolare: dagli oli vegetali esausti il biocarburante per i mezzi della raccolta rifiuti</a></p>

</li>
<li class="pis-li pis-post-81325">
<p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/la-bolognese-illumia-apre-il-dossier-partnership/" rel="bookmark">LA BOLOGNESE ILLUMIA APRE IL DOSSIER PARTNERSHIP</a></p>

</li>
<li class="pis-li pis-post-81322">
<p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/datalogic-conclude-anticipatamente-programma-sostegno-liquidita-azioni/" rel="bookmark">Datalogic: conclude anticipatamente programma sostegno liquidita&#8217; azioni</a></p>

</li>
</ul>
<p class="pis-archive-link"><a class="pis-archive-link-class" href="http://www.viaemilianet.it/flash/" rel="bookmark">Visualizza tutte le notizie Flash</a></p><!-- Generated by Posts in Sidebar v4.7.3 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-2 -->

<aside id="sb1-text-5" class="widget widget_text"><h3 class="widget-title">Finanza</h3>			<div class="textwidget"><div class="TOLWidget" data-modules="indices,valute,commodities" data-style="dimension:2;font:arial;header_bg:ea6238;header_color:FFFFFF;link:ea6238;row_bg:F0F0F0;date:6B6B6B;values:000000;city:6B6B6B;instrument:000000;valute:000000;ratings:000000;dividends:000000;commodities:000000"></div></div>
		</aside><aside id="sb1-wysija-3" class="widget widget_wysija"><h3 class="widget-title">Iscriviti alla Newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">

<div class="ven-widget-title newsletter"></div>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Nome" placeholder="Nome" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="iscriviti" />

<span class="privacy"><a href="/privacy">privacy</a></span>
<br class="clearfloat"/>

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="sb1-useful-banner-manager-banners-10" class="widget widget_useful-banner-manager-banners">    <div class="useful_banner_manager_banner">
                <a href="http://www.trc.tv/" target="_blank" rel="dofollow">
            	<img src="http://www.viaemilianet.it/wp-content/uploads/useful_banner_manager_banners/107-nuovo-logo-trc.jpg" width="225" height="160" alt="" />
                    </a>
            </div>
    </aside></div>
<!-- #secondary -->
  </div>
  <!-- #main .wrapper -->
</div>

<!-- #page -->
<div class="footer-background">
  <footer id="colophon" role="contentinfo">
    <div class="site-info">&copy; viaEmilianet.it 2013, riproduzione riservata | P. Iva 00651840365 | <a href="/privacy">Privacy & cookie policy</a><br />Design by <a target="_blank" href="http://www.tracce.com">Tracce</a> powered by <a target="_blank" href="http://www.miliaris.it">Miliaris</a></div>
    <!-- .site-info -->
  </footer>
  <!-- #colophon -->
</div>



	<!-- Addthis con il blocco preventivo di Iubenda -->
	<!-- script class="_iub_cs_activate" type="text/plain" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5229c2610ac65d44"></script -->

	<!-- Addthis senza il blocco preventivo di Iubenda (11/05/2017) od oggi iubenda non viene più usato-->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5229c2610ac65d44"></script>

	<script type="text/javascript">var addthis_config = { data_track_addressbar:true, ui_language: "it" };</script>









<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"Torna all'inizio","version":"1","min":"300","speed":"1100","easing":"linear","margin":"20"};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.viaemilianet.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>


<script type="text/javascript" defer src="http://www.viaemilianet.it/wp-content/cache/autoptimize/js/autoptimize_fef0fff5056487647c716b817ff9aa50.js"></script></body>
</html>