<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
  <link type="text/css" media="all" href="http://www.viaemilianet.it/wp-content/cache/autoptimize/css/autoptimize_a004228c6d627bd15a30e29c9aaca34e.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.viaemilianet.it/wp-content/cache/autoptimize/css/autoptimize_cae3c010bb6fb7751a4f1c3ffab8877c.css" rel="stylesheet" /><title>Nasce Legacoop Produzione e Servizi - viaEmilianet</title>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  <link rel="profile" href="http://gmpg.org/xfn/11" />
  <link rel="alternate" href="www.viaemilianet.it/nasce-legacoop-produzione-servizi-2/ " hreflang="it-it" />
    <!--[if lt IE 9]>
  <script src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/js/html5.js" type="text/javascript"></script>
  <![endif]-->
  
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="E&#039; nata ufficialmente oggi a Bologna Lega Coop Produzione e Servizi, la nuova realtà è presieduta dal presidente di Cmb, il modenese Carlo Zini."/>
<meta name="news_keywords" content="legacoop, zini, produzione, servizi, globalcoop, headlines, economy" />
<meta name="original-source" content="http://www.viaemilianet.it/nasce-legacoop-produzione-servizi-2/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.viaemilianet.it/nasce-legacoop-produzione-servizi-2/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nasce Legacoop Produzione e Servizi - viaEmilianet" />
<meta property="og:description" content="E&#039; nata ufficialmente oggi a Bologna Lega Coop Produzione e Servizi, la nuova realtà è presieduta dal presidente di Cmb, il modenese Carlo Zini." />
<meta property="og:url" content="http://www.viaemilianet.it/nasce-legacoop-produzione-servizi-2/" />
<meta property="og:site_name" content="viaEmilianet" />
<meta property="article:publisher" content="https://www.facebook.com/viaEmilianet" />
<meta property="article:tag" content="GlobalCoop" />
<meta property="article:section" content="globalCOOP" />
<meta property="article:published_time" content="2017-01-27T19:20:33+01:00" />
<meta property="article:modified_time" content="2017-01-27T19:22:19+01:00" />
<meta property="og:updated_time" content="2017-01-27T19:22:19+01:00" />
<meta property="fb:app_id" content="138853469873713" />
<meta property="og:image" content="http://www.viaemilianet.it/wp-content/uploads/2015/08/logo-200x200.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.viaemilianet.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="viaEmilianet &raquo; Feed" href="http://www.viaemilianet.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viaemilianet.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=19a556d64d01b51143f1e04d94e67861"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		


<link rel='stylesheet' id='viaemilianet-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />




<!--[if lt IE 9]>
<link rel='stylesheet' id='viaemilianet-ie-css'  href='http://www.viaemilianet.it/wp-content/themes/viaemilianet/style-ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.viaemilianet.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.3.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viaemilianet.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>


<link rel='https://api.w.org/' href='http://www.viaemilianet.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viaemilianet.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viaemilianet.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.viaemilianet.it/?p=67821' />
<link rel="alternate" type="application/json+oembed" href="http://www.viaemilianet.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viaemilianet.it%2Fnasce-legacoop-produzione-servizi-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viaemilianet.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viaemilianet.it%2Fnasce-legacoop-produzione-servizi-2%2F&#038;format=xml" />
			<meta property="fb:pages" content="1420952184801528" />
			<link rel="Shortcut Icon" type="image/x-icon" href="http://www.viaemilianet.it/favicon.ico" />
<link rel="amphtml" href="http://www.viaemilianet.it/nasce-legacoop-produzione-servizi-2/amp/" />
<!-- BEGIN GADWP v4.9.6 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44315297-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

  <meta property="fb:pages" content="1420952184801528" />

  <!-- BEGIN iubenda cookie solution -->
  <script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = { cookiePolicyId: 881785, siteId: 259412, lang: "it" };
    (function (w, d) {
      var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
      if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
  </script>
  <!-- END iubenda cookie solution -->
</head>

<body class="single single-post postid-67821 single-format-standard custom-background custom-background-white custom-font-enabled">
  <div class="primary-menu">
    <nav id="site-navigation" class="main-navigation" role="navigation">
      <a href="http://www.viaemilianet.it/" title="Home"><div class="home-button"></div></a>
      <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a title="Redazione" href="http://www.viaemilianet.it/redazione/">Redazione</a>|</li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a title="Contatti" href="http://www.viaemilianet.it/contatti/">Contatti</a>|</li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a title="Pubblicità" href="http://www.viaemilianet.it/pubblicita/">Pubblicità</a>|</li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a title="Privacy" href="http://www.viaemilianet.it/privacy/">Privacy</a>|</li>
</ul></div>      <div class="div-rss">
        <a href="/feed"><div class="div-rss-image"></div></a>
      </div>
      <div class="div-fb">
        <a href="https://www.facebook.com/viaEmilianet" target="_blank"><div class="div-fb-image"></div></a>
      </div>
    </nav><!-- #site-navigation -->
  </div>

  <div id="page" class="hfeed site">
    <header id="masthead" class="site-header" role="banner">

      <!-- banner -->
      <div id="banner-header-01" class="banner-header" align="center">
        <aside id="sb4-useful-banner-manager-banners-3" class="widget widget_useful-banner-manager-banners">    <div class="useful_banner_manager_banner">
                <a href="http://www.regione.emilia-romagna.it/" target="_blank" rel="nofollow">
            	<img src="http://www.viaemilianet.it/wp-content/uploads/useful_banner_manager_banners/1-banner-regione.gif" width="940" height="60" alt="Regione Emilia-Romagna" />
                    </a>
            </div>
    </aside>      </div>

      <div class="header-logo-image">
                <a href="http://www.viaemilianet.it/"><img src="http://www.viaemilianet.it/wp-content/uploads/2013/07/logo.png" class="header-image" width="310" height="140" alt="" /></a>
              </div>

      <div class="header-blog-info">
        <h2 class="site-description">il portale dell&#039;economia</h2>
      </div>

      <div class="header-all-video-container">
        <a href="/archivi/tutti-i-video/">
          <div class="header-all-video-image">
            <img src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/images/all-video.png" alt="Videogallery"/>
          </div>
        </a>
      </div>

      <div class="header-editor">
        direttore Ettore Tazzioli
      </div>

      <br class="clearfloat"/>
    </header><!-- #masthead -->

    <div id="primary-strip-container-secondary-menu">
      <div id="body-page-primary-secondary-menu" class="secondary-navigation main-navigation ">
        <img class="sticky-menu-icon" src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/images/logo-menu-sticky.png" border="0" style="display:none" />
        <div id="navwrap" class="menu-menu-secondario-container"><ul id="menu-menu-secondario" class="dropdown"><li id="menu-item-38883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38883"><a title="Economia &#038; Imprese" href="http://www.viaemilianet.it/category/economia-imprese/">Economia &#038; Imprese</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a title="Lavoro" href="http://www.viaemilianet.it/category/lavoro/">Lavoro</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a title="Green Economy" href="http://www.viaemilianet.it/category/green-economy/">Green Economy</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a title="Modena" href="http://www.viaemilianet.it/category/modena/">Modena</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a title="Reggio Emilia" href="http://www.viaemilianet.it/category/reggio-emilia/">Reggio Emilia</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a title="Bologna" href="http://www.viaemilianet.it/category/bologna/">Bologna</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a title="Regione" href="http://www.viaemilianet.it/category/regione/">Regione</a></li>
</ul></div>        <br class="clearfloat"/>
      </div>
      <br class="clearfloat"/>
    </div>
    <div id="primary-strip-container-secondary-menu-mobile">
      <form name="nav">
                <select name="SelectURL" id="menu-secondary-menu" class="select-menu" onChange="document.location.href=document.nav.SelectURL.options[document.nav.SelectURL.selectedIndex].value">
          <option value="">Categorie</option>
                    <option value="http://www.viaemilianet.it/category/economia-imprese/">Economia & Imprese</option>
                    <option value="http://www.viaemilianet.it/category/lavoro/">Lavoro</option>
                    <option value="http://www.viaemilianet.it/category/green-economy/">Green Economy</option>
                    <option value="http://www.viaemilianet.it/category/modena/">Modena</option>
                    <option value="http://www.viaemilianet.it/category/reggio-emilia/">Reggio Emilia</option>
                    <option value="http://www.viaemilianet.it/category/bologna/">Bologna</option>
                    <option value="http://www.viaemilianet.it/category/regione/">Regione</option>
                  </select>
            </form>
    </div>
    <br class="clearfloat"/>
    <div id="main" class="wrapper">
<div id="primary" class="site-content">
  <div id="content" role="main">
      <article id="post-67821" class="post-67821 post type-post status-publish format-standard hentry category-global-coop tag-globalcoop">
  
    <div class="archivi-title-box">
    
    <div class="single-archivi-title-conteniner-1">
      <div class="single-archivi-title-conteniner-2">
        <div class="single-archivi-title">
          <h1 class="entry-title">Nasce Legacoop Produzione e Servizi</h1>
        </div>
      </div>
    </div>
    <br class="clearfloat" />
  </div>
  <div class="single-post-img">
  <script type="text/javascript" src="http://stream.senape.tv/widget/video.action?v=2.0&uid=viaemilianet&rid=VTDEZA3LAL78&wdt=100&wun=pe&hgt=400&cmp=ply&sub=false&vol=100&mut=false&pll=false&ast=false"></script>  </div>
  <header class="entry-header">
            <h1 class="entry-title"></h1>
          </header>
  <!-- .entry-header -->
  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://www.viaemilianet.it/nasce-legacoop-produzione-servizi-2/">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  </div>
  <script type="text/javascript">var addthis_config = {data_track_addressbar:true,ui_language: "it"};</script>
  <script class="_iub_cs_activate" type="text/plain" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5229c2610ac65d44"></script>
  <!-- AddThis Button END -->

    <div class="entry-content">
    <p>Un modello di cooperazione basato sulla forte integrazione fra il mondo della produzione e quello dei servizi: con l&#8217;assemblea costitutiva è nata ufficialmente oggi a Bologna l&#8217;Area Lavoro Legacoop Produzione&amp;Servizidell&#8217;Emilia-Romagna. Una realtà che raggruppa oltre trecento imprese cooperative con più di 90 mila addetti tra soci lavoratori, soci imprenditori e dipendenti. &#8220;Dare una spinta alla ripresa è il primo obiettivo&#8221; &#8211; ha spiegato il presidente Carlo Zini.</p>
<p>&nbsp;</p>
<p><small>Riproduzione riservata &copy; 2017&nbsp;viaEmilianet</small></p><div class='yarpp-related yarpp-related-none'>
<h3>Potrebbe interessarti anche:</h3>
<p>Nessun articolo simile</p>
</div>
      </div>
  <!-- .entry-content -->
  
  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://www.viaemilianet.it/nasce-legacoop-produzione-servizi-2/">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  </div>
  <!-- AddThis Button END -->
  <footer class="entry-meta">
    Articolo pubblicato il <time class="entry-date post-date updated published" datetime="2017-01-27T19:20:33+00:00">27 gennaio 2017</time> in <a href="http://www.viaemilianet.it/category/global-coop/" rel="category tag">globalCOOP</a> con tag <a href="http://www.viaemilianet.it/tag/globalcoop/" rel="tag">GlobalCoop</a><span class="by-author"> da <span class="author vcard"><a class="url fn n" href="http://www.viaemilianet.it/author/pppedriali/" title="Guarda tutti gli articoli per Pier Paolo Pedriali" rel="author">Pier Paolo Pedriali</a></span></span>.          </footer>
  <!-- .entry-meta -->
</article>
<!-- #post -->
    <nav class="nav-single">
      <h3 class="assistive-text">Navigazione articoli</h3>
      <span class="nav-previous"><a href="http://www.viaemilianet.it/modena-capitale-della-finanza/" rel="prev"><span class="meta-nav">&larr;</span> Modena capitale della Finanza</a></span>
      <span class="nav-next"></span>
    </nav>
    <!-- .nav-single -->

        
    </div>
  <!-- #content -->
</div>
<!-- #primary -->
<div id="secondary" class="widget-area" role="complementary">
  <aside id="sb1-text-2" class="widget widget_text"><h3 class="widget-title">In primo piano</h3>			<div class="textwidget"><a href="/archivi/viaemilianet-va-in-tv/">
<div class="ven-widget-title teaser"></div>
<div class="teaser">
  <div class="teaser-img"></div>
  <div class="teaser-simbol play"></div>
  <div class="teaser-title">
  Il giovedì alle 22.10 appuntamento su Trc (canale 15 del digitale terrestre e 827 della piattaforma Sky) con la trasmissione legata al nostro portale e dedicata alle imprese e al lavoro made in Emilia Romagna. Nella diciannovesima puntata focus su parmigiano, fiere, Bper, Ster, Asaq
</div>
</a></div>
		</aside><aside id="sb1-text-3" class="widget widget_text"><h3 class="widget-title">Cerca nel sito</h3>			<div class="textwidget"><form action="/" method="get" id="searchform">
	<div class="div-cerca div-cerca-back">
		<label class="assistive-text assistive-text" for="s">Cerca</label>
		<input type="text" value="" name="s" id="s" placeholder="Cerca nel sito..." />
		<input src="/images/submit.gif" class="div-cerca-submit" type="submit" value="">
	</div>
	<script>
		jQuery('input[placeholder]').each(function(){
			var input = jQuery(this);
			jQuery(input).val(input.attr('placeholder'));
			jQuery(input).focus(function(){ if (input.val() == input.attr('placeholder')) { input.val(''); } });
			jQuery(input).blur(function(){ if (input.val() == '' || input.val() == input.attr('placeholder')) { input.val(input.attr('placeholder')); } });
		});
	</script>
</form></div>
		</aside><aside id="sb1-text-6" class="widget widget_text"><h3 class="widget-title">TRC ECONOMIA</h3>			<div class="textwidget"><div id="trc-economia-text-widget" style="display:none">
<a href="/trc-economia/">
<div class="teaser economia">
  <div class="teaser-img"></div>
  <div class="teaser-simbol play"></div>
  <div class="teaser-title">
Il notiziario economico di TRC dedicato a imprese, lavoro e finanza. Dal lunedì al venerdì alle ore 19,15 su TRC e su questo sito.
</div>
</a>
</div>
<script type="text/javascript">
var rightNow = new Date();
var viewStart = new Date(rightNow.getFullYear(), rightNow.getMonth(), rightNow.getDate(), 19, 15, 0); // 19:15
var viewStop = new Date(rightNow.getFullYear(), rightNow.getMonth(), rightNow.getDate(), 9, 0, 0); // 09:00
var day = rightNow.getDay();
if (day >= 1 && day <= 5 && (rightNow.getTime() >= viewStart.getTime() || rightNow.getTime() <= viewStop.getTime())) {
  jQuery("#trc-economia-text-widget").show();
} else {
  jQuery("#trc-economia-text-widget").hide(); 
}
</script>
<!--
[scheduled weekly="1,2,3,4,5" time="07:15 PM" length="0:0:13:45" wptime="true"]
[/scheduled]
--></div>
		</aside><aside id="sb1-useful-banner-manager-banners-rotation-2" class="widget widget_useful-banner-manager-banners-rotation">            <div id="useful-banner-manager-banners-rotation-2" class="useful_banner_manager_banners_rotation" style="overflow: hidden; width: 225px; height: 150px;">
                            <div id="101_useful_banner_manager_banner" class="useful_banner_manager_rotating_banner">
                                            <a href="http://www.cnaemiliaromagna.it/" target="_blank" rel="nofollow">
                                    	<img src="http://www.viaemilianet.it/wp-content/uploads/useful_banner_manager_banners/101-banner-cna.gif" width="225" height="150" alt="CNA" />
                                            </a>
                                    </div>
                            </div>
            <script type="text/javascript">
            jQuery(function($){
                $(document).ready(function(){
                    var useful_banner_manager_banners_rotation_block = "useful-banner-manager-banners-rotation-2";
                    var interval_between_rotations = 10000;

                    if($("#"+useful_banner_manager_banners_rotation_block+" .useful_banner_manager_rotating_banner").length>1){
                        setTimeout("useful_banner_manager_rotate_banners('"+useful_banner_manager_banners_rotation_block+"',"+interval_between_rotations+")",interval_between_rotations);
                    }
                });
            });
            </script>
            </aside><aside id="sb1-useful-banner-manager-banners-6" class="widget widget_useful-banner-manager-banners"></aside><aside id="sb1-text-4" class="widget widget_text">			<div class="textwidget"><div class="ven-widget-title finanza"></div></div>
		</aside><!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 --><aside id="sb1-pis_posts_in_sidebar-2" class="widget posts-in-sidebar"><h3 class="widget-title">Notizie in tempo reale</h3>
		
				
					
				
					
				
					
				
					
				
					
	<p class="pis-intro">Notizie in tempo reale</p><ul class="pis-ul"><li class="pis-li"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/san-polo-lamiere-rileva-rilancia-la-tecnopali/" rel="bookmark">SAN POLO LAMIERE RILEVA E RILANCIA LA TECNOPALI</a></p></li><li class="pis-li"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/assiom-forex-oggi-modena-capitale-della-finanza/" rel="bookmark">ASSIOM FOREX &#8211; DA OGGI MODENA &#8220;CAPITALE DELLA FINANZA&#8221;</a></p></li><li class="pis-li"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/arte-fiera-oggi-la-premiazione-della-seconda-edizione-del-premio-contemporaryyoung-lanciato-dai-giovani-imprenditori-bologna-ferrara-modena/" rel="bookmark">Arte Fiera: oggi la premiazione della seconda edizione  del premio #ContemporaryYoung lanciato dai  Giovani Imprenditori di Bologna, Ferrara e Modena</a></p></li><li class="pis-li"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/creacasa-100-credem-obiettivo-460-milioni-euro-mutui-erogati-nel-2017/" rel="bookmark">CREACASA (100% CREDEM): OBIETTIVO 460 MILIONI DI EURO DI MUTUI EROGATI NEL 2017</a></p></li><li class="pis-li"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/cfo-sim-conferma-buy-plt-energia-target-price-380-euro/" rel="bookmark">Cfo Sim conferma il Buy su Plt Energia, target price a 3,80 euro</a></p></li></ul><!-- / ul#pis-ul --><p class="pis-archive-link"><a class="pis-archive-link-class" href="http://www.viaemilianet.it/flash/" rel="bookmark">Visualizza tutte le notizie Flash</a></p><!-- Generated by Posts in Sidebar v3.8.2 --></aside><!-- End Posts in Sidebar - pis_posts_in_sidebar-2 --><aside id="sb1-useful-banner-manager-banners-rotation-4" class="widget widget_useful-banner-manager-banners-rotation"></aside><aside id="sb1-text-5" class="widget widget_text"><h3 class="widget-title">Finanza</h3>			<div class="textwidget"><div class="TOLWidget" data-modules="indices,valute,commodities" data-style="dimension:2;font:arial;header_bg:ea6238;header_color:FFFFFF;link:ea6238;row_bg:F0F0F0;date:6B6B6B;values:000000;city:6B6B6B;instrument:000000;valute:000000;ratings:000000;dividends:000000;commodities:000000"></div></div>
		</aside><aside id="sb1-useful-banner-manager-banners-7" class="widget widget_useful-banner-manager-banners"></aside><aside id="sb1-wysija-3" class="widget widget_wysija"><h3 class="widget-title">Iscriviti alla Newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">

<div class="ven-widget-title newsletter"></div>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Nome" placeholder="Nome" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="iscriviti" />

<span class="privacy"><a href="/privacy">privacy</a></span>
<br class="clearfloat"/>

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="sb1-useful-banner-manager-banners-2" class="widget widget_useful-banner-manager-banners">    <div class="useful_banner_manager_banner">
                <a href="http://www.trc.tv/" target="_blank" rel="dofollow">
            	<img src="http://www.viaemilianet.it/wp-content/uploads/useful_banner_manager_banners/107-nuovo-logo-trc.jpg" width="225" height="160" alt="" />
                    </a>
            </div>
    </aside></div>
<!-- #secondary -->
  </div>
  <!-- #main .wrapper -->
</div>

<!-- #page -->
<div class="footer-background">
  <footer id="colophon" role="contentinfo">
    <div class="site-info">&copy; viaEmilianet.it 2013, riproduzione riservata | P. Iva 00651840365 | <a href="/privacy">Privacy & cookie policy</a><br />Design by <a target="_blank" href="http://www.tracce.com">Tracce</a> powered by <a target="_blank" href="http://www.miliaris.it">Miliaris</a></div>
    <!-- .site-info -->
  </footer>
  <!-- #colophon -->
</div>
<!-- #alexa widget -->
<div style="visibility: none;"><a href="http://www.alexa.com/siteinfo/www.viaemilianet.it" style="opacity: 0;"><script type='text/javascript' src='http://xslt.alexa.com/site_stats/js/s/a?url=http://www.alexa.com/siteinfo/www.viaemilianet.it'></script></a></div>

<!-- Addthis con il blocco preventivo di Iubenda -->
<script class="_iub_cs_activate" type="text/plain" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5229c2610ac65d44"></script>
<script type="text/javascript">var addthis_config = { data_track_addressbar:true, ui_language: "it" };</script>
<script type="text/javascript">
  jQuery(function() {
    jQuery("#primary-strip-container-secondary-menu").sticky({ topSpacing: 28 });
    jQuery('.flexslider').flexslider({ animation: "slide", pauseOnHover: true, animationSpeed: 600, slideshowSpeed: 3000, start: function(slider) { jQuery('body').removeClass('loading'); } });
  });
</script>








<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"Torna all'inizio","version":"1","min":"300","speed":"1100","easing":"linear","margin":"20"};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.viaemilianet.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>


<script type="text/javascript" defer src="http://www.viaemilianet.it/wp-content/cache/autoptimize/js/autoptimize_6696e83fcdcc63def729a6d6e707c020.js"></script></body>
</html>