<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
  <link type="text/css" media="all" href="http://www.viaemilianet.it/wp-content/cache/autoptimize/css/autoptimize_e81ef2694620d5046003da998f14e7f7.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.viaemilianet.it/wp-content/cache/autoptimize/css/autoptimize_cae3c010bb6fb7751a4f1c3ffab8877c.css" rel="stylesheet" /><title>Hera, dividendo a 9,5 centesimi - viaEmilianet</title>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  <link rel="profile" href="http://gmpg.org/xfn/11" />
  <link rel="alternate" href="www.viaemilianet.it/hera-dividendo-a-95-centesimi/ " hreflang="it-it" />
    <!--[if lt IE 9]>
  <script src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/js/html5.js" type="text/javascript"></script>
  <![endif]-->
  
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il Consiglio di Amministrazione del Gruppo Hera ha approvato all’unanimità i risultati economici consolidati al 31 dicembre 2017"/>
<meta name="news_keywords" content="multiutility, headlines, economy" />
<meta name="original-source" content="http://www.viaemilianet.it/hera-dividendo-a-95-centesimi/" />
<link rel="canonical" href="http://www.viaemilianet.it/hera-dividendo-a-95-centesimi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hera, dividendo a 9,5 centesimi - viaEmilianet" />
<meta property="og:description" content="Il Consiglio di Amministrazione del Gruppo Hera ha approvato all’unanimità i risultati economici consolidati al 31 dicembre 2017" />
<meta property="og:url" content="http://www.viaemilianet.it/hera-dividendo-a-95-centesimi/" />
<meta property="og:site_name" content="viaEmilianet" />
<meta property="article:publisher" content="https://www.facebook.com/viaEmilianet" />
<meta property="article:tag" content="multiutility" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-03-27T17:03:11+02:00" />
<meta property="og:image" content="http://www.viaemilianet.it/wp-content/uploads/2017/04/HERA.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.viaemilianet.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="viaEmilianet &raquo; Feed" href="http://www.viaemilianet.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viaemilianet.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=1d2db521cf224321bfd2a372338621f9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		


<link rel='stylesheet' id='viaemilianet-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />




<!--[if lt IE 9]>
<link rel='stylesheet' id='viaemilianet-ie-css'  href='http://www.viaemilianet.it/wp-content/themes/viaemilianet/style-ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.viaemilianet.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viaemilianet.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>


<link rel='https://api.w.org/' href='http://www.viaemilianet.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viaemilianet.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viaemilianet.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.viaemilianet.it/?p=76933' />
<link rel="alternate" type="application/json+oembed" href="http://www.viaemilianet.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viaemilianet.it%2Fhera-dividendo-a-95-centesimi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viaemilianet.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viaemilianet.it%2Fhera-dividendo-a-95-centesimi%2F&#038;format=xml" />
			<meta property="fb:pages" content="1420952184801528" />
							<meta property="ia:markup_url" content="http://www.viaemilianet.it/hera-dividendo-a-95-centesimi/?ia_markup=1" />
				<link rel="Shortcut Icon" type="image/x-icon" href="http://www.viaemilianet.it/favicon.ico" />  
  
<link rel="amphtml" href="http://www.viaemilianet.it/hera-dividendo-a-95-centesimi/amp/">
<!-- BEGIN GADWP v5.3.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44315297-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
  <meta property="fb:pages" content="1420952184801528" />

  <!-- BEGIN iubenda cookie solution 
  <script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = { cookiePolicyId: 881785, siteId: 259412, lang: "it" };
    (function (w, d) {
      var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
      if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
  </script>
   END iubenda cookie solution -->
</head>

<body class="post-template-default single single-post postid-76933 single-format-standard custom-background custom-background-white custom-font-enabled">
  <div class="primary-menu">
    <nav id="site-navigation" class="main-navigation" role="navigation">
      <a href="http://www.viaemilianet.it/" title="Home"><div class="home-button"></div></a>
      <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a title="Redazione" href="http://www.viaemilianet.it/redazione/">Redazione</a>|</li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a title="Contatti" href="http://www.viaemilianet.it/contatti/">Contatti</a>|</li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a title="Pubblicità" href="http://www.viaemilianet.it/pubblicita/">Pubblicità</a>|</li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a title="Privacy" href="http://www.viaemilianet.it/privacy/">Privacy</a>|</li>
</ul></div>      <div class="div-rss">
        <a href="/feed"><div class="div-rss-image"></div></a>
      </div>
      <div class="div-fb">
        <a href="https://www.facebook.com/viaEmilianet" target="_blank"><div class="div-fb-image"></div></a>
      </div>
    </nav><!-- #site-navigation -->
  </div>

  <div id="page" class="hfeed site">
    <header id="masthead" class="site-header" role="banner">

      <!-- banner -->
      <div id="banner-header-01" class="banner-header" align="center">
        <aside id="sb4-useful-banner-manager-banners-8" class="widget widget_useful-banner-manager-banners">    <div class="useful_banner_manager_banner">
                <a href="http://www.regione.emilia-romagna.it/" target="_blank" rel="nofollow">
            	<img src="http://www.viaemilianet.it/wp-content/uploads/useful_banner_manager_banners/1-banner-regione.gif" width="940" height="60" alt="Regione Emilia-Romagna" />
                    </a>
            </div>
    </aside>      </div>

      <div class="header-logo-image">
                <a href="http://www.viaemilianet.it/"><img src="http://www.viaemilianet.it/wp-content/uploads/2013/07/logo.png" class="header-image" width="310" height="140" alt="" /></a>
              </div>

      <div class="header-blog-info">
        <h2 class="site-description">il portale dell&#039;economia</h2>
      </div>

      <div class="header-all-video-container">
        <a href="/archivi/tutti-i-video/">
          <div class="header-all-video-image">
            <img src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/images/all-video.png" alt="Videogallery"/>
          </div>
        </a>
      </div>

      <div class="header-editor">
        direttore Ettore Tazzioli
      </div>

      <br class="clearfloat"/>
    </header><!-- #masthead -->

    <div id="primary-strip-container-secondary-menu">
      <div id="body-page-primary-secondary-menu" class="secondary-navigation main-navigation ">
        <img class="sticky-menu-icon" src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/images/logo-menu-sticky.png" border="0" style="display:none" />
        <div id="navwrap" class="menu-menu-secondario-container"><ul id="menu-menu-secondario" class="dropdown"><li id="menu-item-38883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38883"><a title="Economia &#038; Imprese" href="http://www.viaemilianet.it/category/economia-imprese/">Economia &#038; Imprese</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a title="Lavoro" href="http://www.viaemilianet.it/category/lavoro/">Lavoro</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a title="Green Economy" href="http://www.viaemilianet.it/category/green-economy/">Green Economy</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a title="Modena" href="http://www.viaemilianet.it/category/modena/">Modena</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a title="Reggio Emilia" href="http://www.viaemilianet.it/category/reggio-emilia/">Reggio Emilia</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a title="Bologna" href="http://www.viaemilianet.it/category/bologna/">Bologna</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a title="Regione" href="http://www.viaemilianet.it/category/regione/">Regione</a></li>
</ul></div>        <br class="clearfloat"/>
      </div>
      <br class="clearfloat"/>
    </div>
    <div id="primary-strip-container-secondary-menu-mobile">
      <form name="nav">
                <select name="SelectURL" id="menu-secondary-menu" class="select-menu" onChange="document.location.href=document.nav.SelectURL.options[document.nav.SelectURL.selectedIndex].value">
          <option value="">Categorie</option>
                    <option value="http://www.viaemilianet.it/category/economia-imprese/">Economia & Imprese</option>
                    <option value="http://www.viaemilianet.it/category/lavoro/">Lavoro</option>
                    <option value="http://www.viaemilianet.it/category/green-economy/">Green Economy</option>
                    <option value="http://www.viaemilianet.it/category/modena/">Modena</option>
                    <option value="http://www.viaemilianet.it/category/reggio-emilia/">Reggio Emilia</option>
                    <option value="http://www.viaemilianet.it/category/bologna/">Bologna</option>
                    <option value="http://www.viaemilianet.it/category/regione/">Regione</option>
                  </select>
            </form>
    </div>
    <br class="clearfloat"/>
    <div id="main" class="wrapper">
<div id="primary" class="site-content">
  <div id="content" role="main">
      <article id="post-76933" class="post-76933 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-multiutility">
  
    <div class="archivi-title-box">
        <div class="single-index-archivi-img" style="background-image: url('http://www.viaemilianet.it/wp-content/uploads/2017/04/HERA-216x122.jpg'); background-size: cover; " >
    </div>
    
    <div class="single-archivi-title-conteniner-1">
      <div class="single-archivi-title-conteniner-2">
        <div class="single-archivi-title">
          <h1 class="entry-title">Hera, dividendo a 9,5 centesimi</h1>
        </div>
      </div>
    </div>
    <br class="clearfloat" />
  </div>
  <div class="single-post-img">
    </div>
  <header class="entry-header">
            <h1 class="entry-title"></h1>
          </header>
  <!-- .entry-header -->
  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://www.viaemilianet.it/hera-dividendo-a-95-centesimi/">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  </div>
  <script type="text/javascript">var addthis_config = {data_track_addressbar:true,ui_language: "it"};</script>
  
  <!-- Addthis con il blocco preventivo di Iubenda -->
  <!--script class="_iub_cs_activate" type="text/plain" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5229c2610ac65d44"></script-->

  <!-- Addthis senza il blocco preventivo di Iubenda (11/05/2017) da oggi iubenda non viene più usato-->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5229c2610ac65d44"></script>

  <!-- AddThis Button END -->

    <div class="entry-content">
    <p>Il Consiglio di Amministrazione del Gruppo Hera ha approvato all’unanimità i risultati economici consolidati al 31 dicembre 2017.</p>
<p>L’esercizio 2017 si è concluso per il Gruppo Hera con risultati superiori alle attese e con tutti gli indicatori economico-finanziari e di sostenibilità in netto miglioramento rispetto al 2016. Risultati particolarmente positivi, in linea con quanto previsto nel Piano industriale al 2021, che confermano la validità della strategia multibusiness, permettendo all’azienda di bilanciare con successo le attività regolamentate con quelle a libero mercato, oltre a mantenere un profilo di rischio sostenibile. La combinazione di due leve fondamentali, crescita interna e sviluppo per linee esterne, ha inoltre consentito al Gruppo di continuare a crescere, anche grazie alla capacità di anticipare e cogliere le migliori opportunità in uno scenario regolamentare e di mercato sempre più sfidante, e in progressiva evoluzione nei modelli di sviluppo.<br />
Questi risultati rappresentano il coronamento di un percorso che ha portato la multiutility nei suoi 15 anni di attività a raggiungere importanti traguardi: dal margine operativo lordo quintuplicato alla crescita dell’utile netto di quasi 8 volte (rispetto al 2002), solo per citarne alcuni, senza contare le 25 acquisizioni messe in campo da cui sono derivate importanti sinergie.</p>
<p>Nel 2017 il fatturato è stato pari a 6.136,9 milioni di euro che, a un confronto omogeneo, risulta in aumento rispetto ai 5.561,5 milioni dell’esercizio precedente (+10,3%). Questo risultato riflette, oltre all’ingresso del Gruppo Aliplast e di acquisizioni minori nel perimetro societario, le maggiori attività di trading, i maggiori ricavi regolati del servizio idrico, l’incremento di ricavi e volumi di gas ed energia elettrica venduti.</p>
<p>Il margine operativo lordo sale a 984,6 milioni di euro, in deciso aumento rispetto ai 916,6 milioni del 2016 (+7,4%). Alla crescita del margine operativo lordo hanno contribuito le buone performance di tutti i business, ma soprattutto le aree energetiche che registrano un incremento di 50,3 milioni di euro, spinte soprattutto dall’energia elettrica, per effetto dei maggiori margini nelle attività di asset management e trading e nelle attività di vendita sul mercato libero e in salvaguardia. Importante il contributo derivante dall’area ambiente, grazie anche all’ampliamento delle attività nelle aree del riciclo.</p>
<p>&nbsp;</p>
<p>Risultato operativo e utile ante-imposte in aumento, migliora la gestione finanziaria<br />
L’utile operativo cresce a 479,3 milioni di euro, rispetto ai 457,1 milioni del 2016 (+4,9%), nonostante i maggiori ammortamenti derivanti dalle variazioni di perimetro e ai maggiori accantonamenti al fondo svalutazione crediti connessi prevalentemente ai nuovi clienti in salvaguardia, conseguenti alle gare di fine 2016. L’utile prima delle imposte aumenta a 377,8 milioni di euro (+11,2% rispetto ai 339,7 milioni del 2016), per effetto del miglioramento della gestione finanziaria per circa 16 milioni di euro rispetto all’analogo periodo dell’anno precedente. Le buone performance sono da attribuire ai maggiori proventi finanziari e alla più efficiente e flessibile struttura finanziaria, che ha consentito di abbassare il costo del debito.</p>
<p>L’utile netto del Gruppo sale a 266,8 milioni di euro, in significativo aumento (+21,1%) rispetto ai 220,4 milioni dello scorso esercizio, grazie anche alla diminuzione dell’aliquota fiscale media che si attesta al 29,6% rispetto al 35,1% nel 2016. L’utile di pertinenza degli Azionisti è pari a 251,5 milioni, in aumento del 21,3% rispetto al precedente esercizio.</p>
<p>Nel 2017, gli investimenti del Gruppo ammontano a 396,2 milioni di euro. Al lordo dei contributi in conto capitale per circa 44 milioni, gli investimenti complessivi del Gruppo sono stati pari a 440,5 milioni, in crescita di circa il 14% rispetto all’esercizio precedente, e destinati principalmente a interventi su impianti, reti e infrastrutture. A questi si sono aggiunti gli adeguamenti normativi che riguardano soprattutto la distribuzione gas per la sostituzione massiva dei contatori e l’ambito depurativo e fognario.<br />
La posizione finanziaria netta del 2017 è pari a 2.523,0 milioni di euro, in miglioramento di circa 36 milioni rispetto ai 2.558,9 milioni del 2016, grazie una crescita dei flussi di cassa operativi che hanno consentito di finanziare i maggiori investimenti, l’attività di M&amp;A e coprire integralmente il pagamento a giugno dei dividendi annuali (per complessivi 140 milioni).<br />
Il rapporto posizione finanziaria netta/MOL si riduce a 2,56 volte, in ulteriore diminuzione rispetto all’anno precedente; tale rapporto beneficia sia del risultato operativo in crescita sia del ridotto indebitamento netto.<br />
I risultati raggiunti, la resilienza del modello di business e le solide basi del Piano industriale hanno permesso al Gruppo di ottenere una revisione dell’Outlook della società di rating Standard &amp; Poor’s da stabile a positivo.</p>
<p>Ai positivi risultati economici si affiancano dati che confermano la crescente attenzione della multiutility alla sostenibilità, come testimoniato anche dall’approvazione del bilancio di sostenibilità contestualmente al bilancio di esercizio per il dodicesimo anno consecutivo. Inoltre, il Gruppo Hera è stato tra i primi a introdurre, già dallo scorso anno, un nuovo ed evoluto approccio alla sostenibilità con la rendicontazione a valore condiviso ovvero delle attività di business che, oltre a generare margini operativi per l’azienda, rispondono ai driver per una crescita sostenibile definiti dall’Agenda ONU e agli obiettivi definiti ai diversi livelli di governo. Nel 2017 il MOL a valore condiviso del Gruppo Hera è stato pari a 329 milioni di euro, in incremento del 10% rispetto all’anno precedente, un risultato perfettamente in linea con la traiettoria segnata dal Piano industriale che proietta al 2021 questo valore al 40%. In progressivo miglioramento tutte le performance misurate sulle dimensioni dell’utilizzo di energia (dalla decarbonizzazione delle attività all’efficienza energetica e allo sviluppo delle rinnovabili) e del recupero della materia (dai vari indicatori sul riciclo, all’utilizzo delle discariche, alla realizzazione di iniziative per lo sviluppo concreto dell’economia circolare), oltre naturalmente a tutte le dimensioni che interessano gli aspetti sociali e del territorio. In coerenza con questa prospettiva Il Gruppo ha aderito a programmi internazionali quali il CEO Water Mandate e il CE100 della Fondazione Ellen MacArthur, la rete delle 100 imprese più impegnate a livello globale nella transizione verso un’economia circolare.</p>
<p>Il Consiglio di Amministrazione, in considerazione dei positivi risultati raggiunti e della solidità patrimoniale del Gruppo, ha deciso di proporre all’Assemblea dei Soci del prossimo 26 aprile un dividendo di 9,5 centesimi per azione, in crescita rispetto al passato e coerentemente a quanto già annunciato nel Piano industriale.<br />
Lo stacco della cedola avverrà il 18 giugno 2018, con pagamento a partire dal 20 giugno 2018.</p>
<p>&nbsp;</p>
<p>Dichiarazione del Presidente Esecutivo Tomaso Tommasi di Vignano: “I risultati raggiunti ci permettono di fare alcune considerazioni sul percorso di crescita che Hera ha seguito in questi 15 anni della sua storia: una performance operativa ben rappresentata dal MOL, quintuplicato rispetto a quello del 2002, senza contare i positivi effetti della gestione finanziaria e fiscale che testimoniano una crescita ancora più rilevante, dal momento che l’utile netto 2017 è 7,8x il dato 2002. Le opportunità di sviluppo interno ed esterno (con 25 società acquisite negli anni) hanno portato non solo a una crescita dimensionale, ma anche e soprattutto maggiori efficienze e produttività, come prova il MOL per dipendente quasi triplicato. Centrale si conferma, inoltre, la creazione di valore per i nostri azionisti: sulla base dei risultati raggiunti, proponiamo all’Assemblea la distribuzione di un dividendo per azione di 9,5 centesimi di euro, in crescita del 5,5% rispetto a quello distribuito per l’esercizio 2016 e in linea con la policy dichiarata lo scorso gennaio. Il rendimento legato a tale dividendo sarebbe perciò pari al 3,3% e, considerato il rialzo del 32,8% del prezzo delle azioni Hera nell’arco del 2017, il ritorno totale per gli azionisti supererà il 36%.”</p>
<p><small>Riproduzione riservata &copy; 2018&nbsp;viaEmilianet</small></p><div class='yarpp-related'>
<h3>Potrebbe interessarti anche:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.viaemilianet.it/dalla-bei-un-finanziamento-110-milioni-al-gruppo-hera/' title='Dalla BEI un finanziamento di 110 milioni a Hera'>
<img width="120" height="120" src="http://www.viaemilianet.it/wp-content/uploads/2018/01/72011.t.W300.H188.M4-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">Dalla BEI un finanziamento di 110 milioni a Hera</span></a>
<a class='yarpp-thumbnail' href='http://www.viaemilianet.it/hera-investe-nel-padovano/' title='Hera investe nel padovano'>
<img width="120" height="120" src="http://www.viaemilianet.it/wp-content/uploads/2013/08/8heragruppo310-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">Hera investe nel padovano</span></a>
<a class='yarpp-thumbnail' href='http://www.viaemilianet.it/iren-corrono-ricavi-utile-dividendo-7-cent-32/' title='Iren: corrono ricavi e utile, dividendo 7 cent (+32%)'>
<img width="120" height="120" src="http://www.viaemilianet.it/wp-content/uploads/2015/03/iren-gruppo-2-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">Iren: corrono ricavi e utile, dividendo 7 cent (+32%)</span></a>
</div>
</div>
      </div>
  <!-- .entry-content -->
  
  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://www.viaemilianet.it/hera-dividendo-a-95-centesimi/">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  </div>
  <!-- AddThis Button END -->
  <footer class="entry-meta">
    Articolo pubblicato il <time class="entry-date post-date updated published" datetime="2018-03-27T17:03:11+00:00">27 marzo 2018</time> in <a href="http://www.viaemilianet.it/category/attualita/" rel="category tag">Attualità</a> con tag <a href="http://www.viaemilianet.it/tag/multiutility/" rel="tag">multiutility</a><span class="by-author"> da <span class="author vcard"><a class="url fn n" href="http://www.viaemilianet.it/author/redazione/" title="Guarda tutti gli articoli per Redazione viaEmilianet" rel="author">Redazione viaEmilianet</a></span></span>.          </footer>
  <!-- .entry-meta -->
</article>
<!-- #post -->
    <nav class="nav-single">
      <h3 class="assistive-text">Navigazione articoli</h3>
      <span class="nav-previous"><a href="http://www.viaemilianet.it/piazza-affari-fervi/" rel="prev"><span class="meta-nav">&larr;</span> Piazza Affari, il giorno di Fervi</a></span>
      <span class="nav-next"><a href="http://www.viaemilianet.it/tour-europeo-della-piadina-igp/" rel="next">Tour europeo della piadina igp <span class="meta-nav">&rarr;</span></a></span>
    </nav>
    <!-- .nav-single -->

        
    </div>
  <!-- #content -->
</div>
<!-- #primary -->
<div id="secondary" class="widget-area" role="complementary">
  <aside id="sb1-text-2" class="widget widget_text"><h3 class="widget-title">In primo piano</h3>			<div class="textwidget"><a href="/archivi/viaemilianet-va-in-tv/">
<div class="ven-widget-title teaser"></div>
<div class="teaser">
  <div class="teaser-img"></div>
  <div class="teaser-simbol play"></div>
  <div class="teaser-title">
  Il giovedì alle 22.10 appuntamento su Trc (canale 15 del digitale terrestre e 827 della piattaforma Sky) con la trasmissione legata al nostro portale e dedicata alle imprese e al lavoro made in Emilia Romagna. Nella venticinquesima puntata focus su Confcooperative, Grandi salumifici italiani, Cosmoprof
</div>
</a></div>
		</aside><aside id="sb1-text-3" class="widget widget_text"><h3 class="widget-title">Cerca nel sito</h3>			<div class="textwidget"><form action="/" method="get" id="searchform">
	<div class="div-cerca div-cerca-back">
		<label class="assistive-text assistive-text" for="s">Cerca</label>
		<input type="text" value="" name="s" id="s" placeholder="Cerca nel sito..." />
		<input src="/images/submit.gif" class="div-cerca-submit" type="submit" value="">
	</div>
	<script>
		jQuery('input[placeholder]').each(function(){
			var input = jQuery(this);
			jQuery(input).val(input.attr('placeholder'));
			jQuery(input).focus(function(){ if (input.val() == input.attr('placeholder')) { input.val(''); } });
			jQuery(input).blur(function(){ if (input.val() == '' || input.val() == input.attr('placeholder')) { input.val(input.attr('placeholder')); } });
		});
	</script>
</form></div>
		</aside><aside id="sb1-text-6" class="widget widget_text"><h3 class="widget-title">AFFARI QUOTIDIANI</h3>			<div class="textwidget"><div id="trc-economia-text-widget" style="display:none">
<a href="/affari-quotidiani/">
<div class="teaser economia">
  <div class="teaser-img"></div>
  <div class="teaser-simbol play"></div>
  <div class="teaser-title">
Il notiziario economico di TRC dedicato a imprese, lavoro e finanza. Dal lunedì al venerdì alle ore 19,15 su TRC e su questo sito.
</div>
</a>
</div>
<script type="text/javascript">
var rightNow = new Date();
var viewStart = new Date(rightNow.getFullYear(), rightNow.getMonth(), rightNow.getDate(), 19, 15, 0); // 19:15
var viewStop = new Date(rightNow.getFullYear(), rightNow.getMonth(), rightNow.getDate(), 9, 0, 0); // 09:00
var day = rightNow.getDay();
if (day >= 1 && day <= 5 && (rightNow.getTime() >= viewStart.getTime() || rightNow.getTime() <= viewStop.getTime())) {
  jQuery("#trc-economia-text-widget").show();
} else {
  jQuery("#trc-economia-text-widget").hide(); 
}
</script></div>
		</aside><aside id="sb1-useful-banner-manager-banners-9" class="widget widget_useful-banner-manager-banners">    <div class="useful_banner_manager_banner">
                <a href="http://www.cnaemiliaromagna.it/" target="_blank" rel="nofollow">
            	<img src="http://www.viaemilianet.it/wp-content/uploads/useful_banner_manager_banners/101-banner-cna.gif" width="225" height="150" alt="CNA" />
                    </a>
            </div>
    </aside><aside id="sb1-text-4" class="widget widget_text">			<div class="textwidget"><div class="ven-widget-title finanza"></div></div>
		</aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 -->
<aside id="sb1-pis_posts_in_sidebar-2" class="widget posts-in-sidebar"><h3 class="widget-title">Notizie in tempo reale</h3><p class="pis-intro">Notizie in tempo reale</p><ul id="ul_pis_posts_in_sidebar-2" class="pis-ul"><li class="pis-li pis-post-76925"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/ynap-ok-dellantitrust-allopa/" rel="bookmark">YNAP – OK DELL’ANTITRUST ALL’OPA</a></p></li><li class="pis-li pis-post-76924"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/gruppo-bper-pubblicato-il-primo-bilancio-di-sostenibilita/" rel="bookmark">Gruppo BPER, pubblicato  il primo Bilancio di Sostenibilità</a></p></li><li class="pis-li pis-post-76923"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/expert-system-ecco-il-bilancio-2017/" rel="bookmark">EXPERT SYSTEM: ECCO IL BILANCIO 2017</a></p></li><li class="pis-li pis-post-76921"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/confindustria-er-federmanager-expertise-road-quali-competenze-per-lindustria-da-qui-al-2021/" rel="bookmark">CONFINDUSTRIA ER &#8211; FEDERMANAGER EXPERTISE ROAD QUALI COMPETENZE PER L’INDUSTRIA DA QUI AL 2021</a></p></li><li class="pis-li pis-post-76920"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/energica-motor-company-verso-un-primo-trimestre-2018-superiore-alle-aspettative/" rel="bookmark">Energica Motor Company: verso un primo Trimestre 2018 superiore alle aspettative</a></p></li></ul><p class="pis-archive-link"><a class="pis-archive-link-class" href="http://www.viaemilianet.it/flash/" rel="bookmark">Visualizza tutte le notizie Flash</a></p><!-- Generated by Posts in Sidebar v4.5.1 --></aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-2 -->

<aside id="sb1-text-5" class="widget widget_text"><h3 class="widget-title">Finanza</h3>			<div class="textwidget"><div class="TOLWidget" data-modules="indices,valute,commodities" data-style="dimension:2;font:arial;header_bg:ea6238;header_color:FFFFFF;link:ea6238;row_bg:F0F0F0;date:6B6B6B;values:000000;city:6B6B6B;instrument:000000;valute:000000;ratings:000000;dividends:000000;commodities:000000"></div></div>
		</aside><aside id="sb1-wysija-3" class="widget widget_wysija"><h3 class="widget-title">Iscriviti alla Newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">

<div class="ven-widget-title newsletter"></div>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Nome" placeholder="Nome" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="iscriviti" />

<span class="privacy"><a href="/privacy">privacy</a></span>
<br class="clearfloat"/>

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="sb1-useful-banner-manager-banners-10" class="widget widget_useful-banner-manager-banners">    <div class="useful_banner_manager_banner">
                <a href="http://www.trc.tv/" target="_blank" rel="dofollow">
            	<img src="http://www.viaemilianet.it/wp-content/uploads/useful_banner_manager_banners/107-nuovo-logo-trc.jpg" width="225" height="160" alt="" />
                    </a>
            </div>
    </aside></div>
<!-- #secondary -->
  </div>
  <!-- #main .wrapper -->
</div>

<!-- #page -->
<div class="footer-background">
  <footer id="colophon" role="contentinfo">
    <div class="site-info">&copy; viaEmilianet.it 2013, riproduzione riservata | P. Iva 00651840365 | <a href="/privacy">Privacy & cookie policy</a><br />Design by <a target="_blank" href="http://www.tracce.com">Tracce</a> powered by <a target="_blank" href="http://www.miliaris.it">Miliaris</a></div>
    <!-- .site-info -->
  </footer>
  <!-- #colophon -->
</div>



	<!-- Addthis con il blocco preventivo di Iubenda -->
	<!-- script class="_iub_cs_activate" type="text/plain" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5229c2610ac65d44"></script -->

	<!-- Addthis senza il blocco preventivo di Iubenda (11/05/2017) od oggi iubenda non viene più usato-->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5229c2610ac65d44"></script>

	<script type="text/javascript">var addthis_config = { data_track_addressbar:true, ui_language: "it" };</script>









<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"Torna all'inizio","version":"1","min":"300","speed":"1100","easing":"linear","margin":"20"};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.viaemilianet.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>


<script type="text/javascript" defer src="http://www.viaemilianet.it/wp-content/cache/autoptimize/js/autoptimize_fef0fff5056487647c716b817ff9aa50.js"></script></body>
</html>