<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
  <link type="text/css" media="all" href="http://www.viaemilianet.it/wp-content/cache/autoptimize/css/autoptimize_e81ef2694620d5046003da998f14e7f7.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.viaemilianet.it/wp-content/cache/autoptimize/css/autoptimize_cae3c010bb6fb7751a4f1c3ffab8877c.css" rel="stylesheet" /><title>Ferrari, niente Suv. Annunciato il Purosangue - viaEmilianet</title>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  <link rel="profile" href="http://gmpg.org/xfn/11" />
  <link rel="alternate" href="www.viaemilianet.it/ferrari-niente-suv-annunciato-il-purosangue/ " hreflang="it-it" />
    <!--[if lt IE 9]>
  <script src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/js/html5.js" type="text/javascript"></script>
  <![endif]-->
  
<!-- This site is optimized with the Yoast SEO plugin v8.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Per me è impossibile avvicinare la parola suv a Ferrari. Lo chiameremo Purosangue&quot;. Così Louis Camilleri, ad di Ferrari"/>
<link rel="canonical" href="http://www.viaemilianet.it/ferrari-niente-suv-annunciato-il-purosangue/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ferrari, niente Suv. Annunciato il Purosangue - viaEmilianet" />
<meta property="og:description" content="&quot;Per me è impossibile avvicinare la parola suv a Ferrari. Lo chiameremo Purosangue&quot;. Così Louis Camilleri, ad di Ferrari" />
<meta property="og:url" content="http://www.viaemilianet.it/ferrari-niente-suv-annunciato-il-purosangue/" />
<meta property="og:site_name" content="viaEmilianet" />
<meta property="article:publisher" content="https://www.facebook.com/viaEmilianet" />
<meta property="article:tag" content="maranello" />
<meta property="article:section" content="Economia &amp; Imprese" />
<meta property="article:published_time" content="2018-09-18T12:24:24+02:00" />
<meta property="article:modified_time" content="2018-09-18T12:46:19+02:00" />
<meta property="og:updated_time" content="2018-09-18T12:46:19+02:00" />
<meta property="og:image" content="http://www.viaemilianet.it/wp-content/uploads/2018/07/camilleri-ferrari.jpg" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="543" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.viaemilianet.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="viaEmilianet &raquo; Feed" href="http://www.viaemilianet.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viaemilianet.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=b10baa18d636558fa548bddbd42de0bf"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		


<link rel='stylesheet' id='viaemilianet-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />




<!--[if lt IE 9]>
<link rel='stylesheet' id='viaemilianet-ie-css'  href='http://www.viaemilianet.it/wp-content/themes/viaemilianet/style-ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.viaemilianet.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viaemilianet.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>


<link rel='https://api.w.org/' href='http://www.viaemilianet.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viaemilianet.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viaemilianet.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.viaemilianet.it/?p=80022' />
<link rel="alternate" type="application/json+oembed" href="http://www.viaemilianet.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viaemilianet.it%2Fferrari-niente-suv-annunciato-il-purosangue%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viaemilianet.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viaemilianet.it%2Fferrari-niente-suv-annunciato-il-purosangue%2F&#038;format=xml" />
			<meta property="fb:pages" content="1420952184801528" />
							<meta property="ia:markup_url" content="http://www.viaemilianet.it/ferrari-niente-suv-annunciato-il-purosangue/?ia_markup=1" />
				<link rel="Shortcut Icon" type="image/x-icon" href="http://www.viaemilianet.it/favicon.ico" />  
  
<link rel="amphtml" href="http://www.viaemilianet.it/ferrari-niente-suv-annunciato-il-purosangue/amp/">
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-44315297-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
  <meta property="fb:pages" content="1420952184801528" />

  <!-- BEGIN iubenda cookie solution 
  <script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = { cookiePolicyId: 881785, siteId: 259412, lang: "it" };
    (function (w, d) {
      var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
      if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
  </script>
   END iubenda cookie solution -->
</head>

<body class="post-template-default single single-post postid-80022 single-format-standard custom-background custom-background-white custom-font-enabled">
  <div class="primary-menu">
    <nav id="site-navigation" class="main-navigation" role="navigation">
      <a href="http://www.viaemilianet.it/" title="Home"><div class="home-button"></div></a>
      <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a title="Redazione" href="http://www.viaemilianet.it/redazione/">Redazione</a>|</li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a title="Contatti" href="http://www.viaemilianet.it/contatti/">Contatti</a>|</li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a title="Pubblicità" href="http://www.viaemilianet.it/pubblicita/">Pubblicità</a>|</li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a title="Privacy" href="http://www.viaemilianet.it/privacy/">Privacy</a>|</li>
</ul></div>      <div class="div-rss">
        <a href="/feed"><div class="div-rss-image"></div></a>
      </div>
      <div class="div-fb">
        <a href="https://www.facebook.com/viaEmilianet" target="_blank"><div class="div-fb-image"></div></a>
      </div>
    </nav><!-- #site-navigation -->
  </div>

  <div id="page" class="hfeed site">
    <header id="masthead" class="site-header" role="banner">

      <!-- banner -->
      <div id="banner-header-01" class="banner-header" align="center">
        <aside id="sb4-useful-banner-manager-banners-8" class="widget widget_useful-banner-manager-banners">    <div class="useful_banner_manager_banner">
                <a href="http://www.regione.emilia-romagna.it/" target="_blank" rel="nofollow">
            	<img src="http://www.viaemilianet.it/wp-content/uploads/useful_banner_manager_banners/1-banner-regione.gif" width="940" height="60" alt="Regione Emilia-Romagna" />
                    </a>
            </div>
    </aside>      </div>

      <div class="header-logo-image">
                <a href="http://www.viaemilianet.it/"><img src="http://www.viaemilianet.it/wp-content/uploads/2013/07/logo.png" class="header-image" width="310" height="140" alt="" /></a>
              </div>

      <div class="header-blog-info">
        <h2 class="site-description">il portale dell&#039;economia</h2>
      </div>

      <div class="header-all-video-container">
        <a href="/archivi/tutti-i-video/">
          <div class="header-all-video-image">
            <img src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/images/all-video.png" alt="Videogallery"/>
          </div>
        </a>
      </div>

      <div class="header-editor">
        direttore Ettore Tazzioli
      </div>

      <br class="clearfloat"/>
    </header><!-- #masthead -->

    <div id="primary-strip-container-secondary-menu">
      <div id="body-page-primary-secondary-menu" class="secondary-navigation main-navigation ">
        <img class="sticky-menu-icon" src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/images/logo-menu-sticky.png" border="0" style="display:none" />
        <div id="navwrap" class="menu-menu-secondario-container"><ul id="menu-menu-secondario" class="dropdown"><li id="menu-item-38883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38883"><a title="Economia &#038; Imprese" href="http://www.viaemilianet.it/category/economia-imprese/">Economia &#038; Imprese</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a title="Lavoro" href="http://www.viaemilianet.it/category/lavoro/">Lavoro</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a title="Green Economy" href="http://www.viaemilianet.it/category/green-economy/">Green Economy</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a title="Modena" href="http://www.viaemilianet.it/category/modena/">Modena</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a title="Reggio Emilia" href="http://www.viaemilianet.it/category/reggio-emilia/">Reggio Emilia</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a title="Bologna" href="http://www.viaemilianet.it/category/bologna/">Bologna</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a title="Regione" href="http://www.viaemilianet.it/category/regione/">Regione</a></li>
</ul></div>        <br class="clearfloat"/>
      </div>
      <br class="clearfloat"/>
    </div>
    <div id="primary-strip-container-secondary-menu-mobile">
      <form name="nav">
                <select name="SelectURL" id="menu-secondary-menu" class="select-menu" onChange="document.location.href=document.nav.SelectURL.options[document.nav.SelectURL.selectedIndex].value">
          <option value="">Categorie</option>
                    <option value="http://www.viaemilianet.it/category/economia-imprese/">Economia & Imprese</option>
                    <option value="http://www.viaemilianet.it/category/lavoro/">Lavoro</option>
                    <option value="http://www.viaemilianet.it/category/green-economy/">Green Economy</option>
                    <option value="http://www.viaemilianet.it/category/modena/">Modena</option>
                    <option value="http://www.viaemilianet.it/category/reggio-emilia/">Reggio Emilia</option>
                    <option value="http://www.viaemilianet.it/category/bologna/">Bologna</option>
                    <option value="http://www.viaemilianet.it/category/regione/">Regione</option>
                  </select>
            </form>
    </div>
    <br class="clearfloat"/>
    <div id="main" class="wrapper">
<div id="primary" class="site-content">
  <div id="content" role="main">
      <article id="post-80022" class="post-80022 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-imprese tag-maranello">
  
    <div class="archivi-title-box">
        <div class="single-index-archivi-img" style="background-image: url('http://www.viaemilianet.it/wp-content/uploads/2018/07/camilleri-ferrari-216x118.jpg'); background-size: cover; " >
    </div>
    
    <div class="single-archivi-title-conteniner-1">
      <div class="single-archivi-title-conteniner-2">
        <div class="single-archivi-title">
          <h1 class="entry-title">Ferrari, niente Suv. Annunciato il Purosangue</h1>
        </div>
      </div>
    </div>
    <br class="clearfloat" />
  </div>
  <div class="single-post-img">
    </div>
  <header class="entry-header">
            <h1 class="entry-title"></h1>
          </header>
  <!-- .entry-header -->
  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://www.viaemilianet.it/ferrari-niente-suv-annunciato-il-purosangue/">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  </div>
  <script type="text/javascript">var addthis_config = {data_track_addressbar:true,ui_language: "it"};</script>
  
  <!-- Addthis con il blocco preventivo di Iubenda -->
  <!--script class="_iub_cs_activate" type="text/plain" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5229c2610ac65d44"></script-->

  <!-- Addthis senza il blocco preventivo di Iubenda (11/05/2017) da oggi iubenda non viene più usato-->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5229c2610ac65d44"></script>

  <!-- AddThis Button END -->

    <div class="entry-content">
    <p>&#8220;Per me è impossibile avvicinare la parola suv a Ferrari. Non voglio offendere nessuno ma la parola suv non va bene. Lo chiameremo Purosangue, sarà senza dubbio un Ferrari con performance mia vista e lo lanceremo alla fine del piano nel 2022&#8221;. Così Louis Camilleri, ad di Ferrari, durante il Capital Markets Day dove la Ferrari ha svelato i due modelli Monza SP1 e SP2, primi di una serie speciale limitata denominata &#8216;Icona&#8217;. Le due vetture &#8211; una monoposto è una biposto &#8211; sono state presentate a Maranello. Saranno prodotte in meno di 500 esemplari complessivamente. Il prezzo sarà svelato al Salone dell&#8217;Auto di Parigi all&#8217;inizio di ottobre. I due modelli riprendono il tema delle barchette da competizione, che hanno contribuito negli anni &#8217;50 a creare parte della leggenda Ferrari grazie ai tanti trionfi nel Campionato Mondiale Sport. Dotate del motore più potente mai uscito dai cancelli di Maranello per una Ferrari stradale &#8211; un V12 con 810 CV &#8211; raggiungono i 100 km/h in 2.9 secondi e i 200 km/h in 7.9 secondi. Camilleri ha anche assicurato che &#8220;entro la fine del piano stimiamo che circa il 60% delle nostre vetture sarà ibrido&#8221;. La Ferrari lancerà quindici nuovi modelli tra il 2019 e il 2022 nei diversi segmenti. Lo ha detto Enrico Galliera, direttore commerciale marketing di Ferrari.</p>
<p>&#8220;Ferrari costruirà un futuro all&#8217;altezza del suo passato. Sergio Marchionne ha rivestito un ruolo fondamentale nel rendere possibile questo futuro E di questo gli saremo sempre grati&#8221;, Lo ha detto John Elkann, presidente della casa di Maranello, che ha aperto con un ricordo dell&#8217;ex presidente e ceo il Capital Markets Day. &#8220;Tutti coloro che conoscevano Sergio serbano nel cuore un ricordo speciale. Saprete certamente quanto amasse Ferrari. La sua intenzione era di dedicare sempre più tempo qui nei prossimi anni, dopo il suo ritiro programmato da Fca&#8221;, ha sottolineato Elkann. &#8220;Louis Camilleri comprende lo spirito Ferrari meglio di chiunque altro. È una fortuna averlo perché in sé coniuga una carriera di spicco a capo di alcune delle società quotate in borsa di maggior successo al mondo insieme a un&#8217;approfondita conoscenza e una vera passione per Ferrari&#8221;. Ha aggiunto John Elkann. &#8220;Enzo Ferrari gareggiò di persona in varie competizioni, anche riportando vittorie, nei primi anni del XX secolo. Nella sua vita straordinaria una cosa era fondamentale: vincere, e vincere con stile. E siamo determinati che questo continui anche in futuro&#8221;. Ha sottolineato poi John Elkann.</p>
<p><small>Riproduzione riservata &copy; 2018&nbsp;viaEmilianet</small></p><div class='yarpp-related'>
<h3>Potrebbe interessarti anche:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.viaemilianet.it/ferrari-utile-a-19/' title='Ferrari, utile a +19,4%'>
<img width="120" height="50" src="http://www.viaemilianet.it/wp-content/uploads/2013/03/7ferrari310.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.viaemilianet.it/wp-content/uploads/2013/03/7ferrari310.jpg 310w, http://www.viaemilianet.it/wp-content/uploads/2013/03/7ferrari310-216x90.jpg 216w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Ferrari, utile a +19,4%</span></a>
<a class='yarpp-thumbnail' href='http://www.viaemilianet.it/mediobanca-ferrari-potrebbe-rivedere-ledibta-al-ribasso/' title='Mediobanca: Ferrari potrebbe rivedere l&#8217;edibta al ribasso'>
<img width="120" height="50" src="http://www.viaemilianet.it/wp-content/uploads/2012/09/4ferrari310.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.viaemilianet.it/wp-content/uploads/2012/09/4ferrari310.jpg 310w, http://www.viaemilianet.it/wp-content/uploads/2012/09/4ferrari310-216x90.jpg 216w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Mediobanca: Ferrari potrebbe rivedere l&#8217;edibta al ribasso</span></a>
</div>
</div>
      </div>
  <!-- .entry-content -->
  
  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://www.viaemilianet.it/ferrari-niente-suv-annunciato-il-purosangue/">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  </div>
  <!-- AddThis Button END -->
  <footer class="entry-meta">
    Articolo pubblicato il <time class="entry-date post-date updated published" datetime="2018-09-18T12:24:24+00:00">18 settembre 2018</time> in <a href="http://www.viaemilianet.it/category/economia-imprese/" rel="category tag">Economia &amp; Imprese</a> con tag <a href="http://www.viaemilianet.it/tag/maranello/" rel="tag">maranello</a><span class="by-author"> da <span class="author vcard"><a class="url fn n" href="http://www.viaemilianet.it/author/redazione/" title="Guarda tutti gli articoli per Redazione viaEmilianet" rel="author">Redazione viaEmilianet</a></span></span>.          </footer>
  <!-- .entry-meta -->
</article>
<!-- #post -->
    <nav class="nav-single">
      <h3 class="assistive-text">Navigazione articoli</h3>
      <span class="nav-previous"><a href="http://www.viaemilianet.it/kaitek-flash-battery-verso-annata-da-record/" rel="prev"><span class="meta-nav">&larr;</span> Kaitek Flash Battery verso annata da record</a></span>
      <span class="nav-next"></span>
    </nav>
    <!-- .nav-single -->

        
    </div>
  <!-- #content -->
</div>
<!-- #primary -->
<div id="secondary" class="widget-area" role="complementary">
  <aside id="sb1-text-2" class="widget widget_text"><h3 class="widget-title">In primo piano</h3>			<div class="textwidget"><a href="/archivi/viaemilianet-va-in-tv/">
<div class="ven-widget-title teaser"></div>
<div class="teaser">
  <div class="teaser-img"></div>
  <div class="teaser-simbol play"></div>
  <div class="teaser-title">
  Il giovedì alle 22.10 appuntamento su Trc (canale 15 del digitale terrestre e 827 della piattaforma Sky) con la trasmissione legata al nostro portale e dedicata alle imprese e al lavoro made in Emilia Romagna. Nella nuova puntata focus su ritorno di Meta a San Felice, ABK Group, progetto Nano Coatings, Opificio Golinelli
</div>
</a></div>
		</aside><aside id="sb1-text-3" class="widget widget_text"><h3 class="widget-title">Cerca nel sito</h3>			<div class="textwidget"><form action="/" method="get" id="searchform">
	<div class="div-cerca div-cerca-back">
		<label class="assistive-text assistive-text" for="s">Cerca</label>
		<input type="text" value="" name="s" id="s" placeholder="Cerca nel sito..." />
		<input src="/images/submit.gif" class="div-cerca-submit" type="submit" value="">
	</div>
	<script>
		jQuery('input[placeholder]').each(function(){
			var input = jQuery(this);
			jQuery(input).val(input.attr('placeholder'));
			jQuery(input).focus(function(){ if (input.val() == input.attr('placeholder')) { input.val(''); } });
			jQuery(input).blur(function(){ if (input.val() == '' || input.val() == input.attr('placeholder')) { input.val(input.attr('placeholder')); } });
		});
	</script>
</form></div>
		</aside><aside id="sb1-text-6" class="widget widget_text"><h3 class="widget-title">AFFARI QUOTIDIANI</h3>			<div class="textwidget"><div id="trc-economia-text-widget" style="display:none">
<a href="/affari-quotidiani/">
<div class="teaser economia">
  <div class="teaser-img"></div>
  <div class="teaser-simbol play"></div>
  <div class="teaser-title">
Il notiziario economico di TRC dedicato a imprese, lavoro e finanza. Dal lunedì al venerdì alle ore 19,15 su TRC e su questo sito.
</div>
</a>
</div>
<script type="text/javascript">
var rightNow = new Date();
var viewStart = new Date(rightNow.getFullYear(), rightNow.getMonth(), rightNow.getDate(), 19, 15, 0); // 19:15
var viewStop = new Date(rightNow.getFullYear(), rightNow.getMonth(), rightNow.getDate(), 9, 0, 0); // 09:00
var day = rightNow.getDay();
if (day >= 1 && day <= 5 && (rightNow.getTime() >= viewStart.getTime() || rightNow.getTime() <= viewStop.getTime())) {
  jQuery("#trc-economia-text-widget").show();
} else {
  jQuery("#trc-economia-text-widget").hide(); 
}
</script></div>
		</aside><aside id="sb1-useful-banner-manager-banners-9" class="widget widget_useful-banner-manager-banners">    <div class="useful_banner_manager_banner">
                <a href="http://www.cnaemiliaromagna.it/" target="_blank" rel="nofollow">
            	<img src="http://www.viaemilianet.it/wp-content/uploads/useful_banner_manager_banners/101-banner-cna.gif" width="225" height="150" alt="CNA" />
                    </a>
            </div>
    </aside><aside id="sb1-text-4" class="widget widget_text">			<div class="textwidget"><div class="ven-widget-title finanza"></div></div>
		</aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 -->
<aside id="sb1-pis_posts_in_sidebar-2" class="widget posts-in-sidebar"><h3 class="widget-title">Notizie in tempo reale</h3>
				<p class="pis-intro">Notizie in tempo reale</p><ul id="ul_pis_posts_in_sidebar-2" class="pis-ul">
<li class="pis-li pis-post-80017">
<p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/missione-iraniana-a-bologna-sette-accordi-firmati-da-una-delegazione-di-oltre-40-imprenditori/" rel="bookmark">MISSIONE IRANIANA A BOLOGNA: sette accordi firmati da una delegazione di oltre 40 imprenditori</a></p>

</li>
<li class="pis-li pis-post-80015">
<p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/premio-marisa-belisario-cariromagna-premia-emanuela-bacchilega-titolare-del-calzaturificio-emanuela-di-bagnacavallo/" rel="bookmark">Premio Marisa Belisario/ CARIROMAGNA PREMIA EMANUELA BACCHILEGA,  TITOLARE DEL “CALZATURIFICIO EMANUELA” DI BAGNACAVALLO</a></p>

</li>
<li class="pis-li pis-post-80014">
<p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/aferetica-start-up-innovativa-del-biomedicale-inaugura-la-nuova-sede-a-san-giovanni-in-persiceto/" rel="bookmark">Aferetica, start up innovativa del Biomedicale, inaugura la nuova sede a San Giovanni in Persiceto</a></p>

</li>
<li class="pis-li pis-post-80012">
<p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/esautomotion-valuetrack-avvia-copertura-con-tp-a-426-euro/" rel="bookmark">ESAUTOMOTION – VALUETRACK AVVIA COPERTURA CON TP A 4,26 EURO</a></p>

</li>
<li class="pis-li pis-post-80010">
<p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/beghelli-le-linee-guida-del-nuovo-budget-2018/" rel="bookmark">BEGHELLI – LE LINEE GUIDA DEL NUOVO BUDGET 2018</a></p>

</li>
</ul>
<p class="pis-archive-link"><a class="pis-archive-link-class" href="http://www.viaemilianet.it/flash/" rel="bookmark">Visualizza tutte le notizie Flash</a></p><!-- Generated by Posts in Sidebar v4.7.0 -->
</aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-2 -->

<aside id="sb1-text-5" class="widget widget_text"><h3 class="widget-title">Finanza</h3>			<div class="textwidget"><div class="TOLWidget" data-modules="indices,valute,commodities" data-style="dimension:2;font:arial;header_bg:ea6238;header_color:FFFFFF;link:ea6238;row_bg:F0F0F0;date:6B6B6B;values:000000;city:6B6B6B;instrument:000000;valute:000000;ratings:000000;dividends:000000;commodities:000000"></div></div>
		</aside><aside id="sb1-wysija-3" class="widget widget_wysija"><h3 class="widget-title">Iscriviti alla Newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">

<div class="ven-widget-title newsletter"></div>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Nome" placeholder="Nome" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="iscriviti" />

<span class="privacy"><a href="/privacy">privacy</a></span>
<br class="clearfloat"/>

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="sb1-useful-banner-manager-banners-10" class="widget widget_useful-banner-manager-banners">    <div class="useful_banner_manager_banner">
                <a href="http://www.trc.tv/" target="_blank" rel="dofollow">
            	<img src="http://www.viaemilianet.it/wp-content/uploads/useful_banner_manager_banners/107-nuovo-logo-trc.jpg" width="225" height="160" alt="" />
                    </a>
            </div>
    </aside></div>
<!-- #secondary -->
  </div>
  <!-- #main .wrapper -->
</div>

<!-- #page -->
<div class="footer-background">
  <footer id="colophon" role="contentinfo">
    <div class="site-info">&copy; viaEmilianet.it 2013, riproduzione riservata | P. Iva 00651840365 | <a href="/privacy">Privacy & cookie policy</a><br />Design by <a target="_blank" href="http://www.tracce.com">Tracce</a> powered by <a target="_blank" href="http://www.miliaris.it">Miliaris</a></div>
    <!-- .site-info -->
  </footer>
  <!-- #colophon -->
</div>



	<!-- Addthis con il blocco preventivo di Iubenda -->
	<!-- script class="_iub_cs_activate" type="text/plain" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5229c2610ac65d44"></script -->

	<!-- Addthis senza il blocco preventivo di Iubenda (11/05/2017) od oggi iubenda non viene più usato-->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5229c2610ac65d44"></script>

	<script type="text/javascript">var addthis_config = { data_track_addressbar:true, ui_language: "it" };</script>









<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"Torna all'inizio","version":"1","min":"300","speed":"1100","easing":"linear","margin":"20"};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.viaemilianet.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>


<script type="text/javascript" defer src="http://www.viaemilianet.it/wp-content/cache/autoptimize/js/autoptimize_fef0fff5056487647c716b817ff9aa50.js"></script></body>
</html>