<!-- ICCStartHead --><!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
  <link type="text/css" media="all" href="http://www.viaemilianet.it/wp-content/cache/autoptimize/css/autoptimize_88dbdf05ca14042494487cf7a12c29f1.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.viaemilianet.it/wp-content/cache/autoptimize/css/autoptimize_cae3c010bb6fb7751a4f1c3ffab8877c.css" rel="stylesheet" /><title>Emilia Romagna, leader innovazione per la Ue - viaEmilianet</title>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  <link rel="profile" href="http://gmpg.org/xfn/11" />
  <link rel="alternate" href="www.viaemilianet.it/emilia-romagna-leader-innovazione-la-ue/ " hreflang="it-it" />
    <!--[if lt IE 9]>
  <script src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/js/html5.js" type="text/javascript"></script>
  <![endif]-->
  
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lombardia, Toscana ed Emilia Romagna: queste le tre regioni italiane a cui la Commissione Ue ha riconosciuto il ruolo di leader"/>
<meta name="news_keywords" content="bruxelles, headlines, economy" />
<meta name="original-source" content="http://www.viaemilianet.it/emilia-romagna-leader-innovazione-la-ue/" />
<link rel="canonical" href="http://www.viaemilianet.it/emilia-romagna-leader-innovazione-la-ue/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emilia Romagna, leader innovazione per la Ue - viaEmilianet" />
<meta property="og:description" content="Lombardia, Toscana ed Emilia Romagna: queste le tre regioni italiane a cui la Commissione Ue ha riconosciuto il ruolo di leader" />
<meta property="og:url" content="http://www.viaemilianet.it/emilia-romagna-leader-innovazione-la-ue/" />
<meta property="og:site_name" content="viaEmilianet" />
<meta property="article:publisher" content="https://www.facebook.com/viaEmilianet" />
<meta property="article:tag" content="bruxelles" />
<meta property="article:section" content="Economia &amp; Imprese" />
<meta property="article:published_time" content="2017-12-07T17:12:23+01:00" />
<meta property="fb:app_id" content="138853469873713" />
<meta property="og:image" content="http://www.viaemilianet.it/wp-content/uploads/2014/03/startup.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="430" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.viaemilianet.it\/","name":"viaEmilianet","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.viaemilianet.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.viaemilianet.it\/emilia-romagna-leader-innovazione-la-ue\/","sameAs":["https:\/\/www.facebook.com\/viaEmilianet","https:\/\/www.youtube.com\/user\/viaemilianet"],"@id":"#organization","name":"ViaEmilianet","logo":"http:\/\/www.viaemilianet.it\/wp-content\/uploads\/2015\/08\/logo-200x200.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.viaemilianet.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="viaEmilianet &raquo; Feed" href="http://www.viaemilianet.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viaemilianet.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=1d2db521cf224321bfd2a372338621f9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		


<link rel='stylesheet' id='viaemilianet-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />




<!--[if lt IE 9]>
<link rel='stylesheet' id='viaemilianet-ie-css'  href='http://www.viaemilianet.it/wp-content/themes/viaemilianet/style-ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.viaemilianet.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viaemilianet.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>


<link rel='https://api.w.org/' href='http://www.viaemilianet.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viaemilianet.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viaemilianet.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.viaemilianet.it/?p=74842' />
<link rel="alternate" type="application/json+oembed" href="http://www.viaemilianet.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viaemilianet.it%2Femilia-romagna-leader-innovazione-la-ue%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viaemilianet.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viaemilianet.it%2Femilia-romagna-leader-innovazione-la-ue%2F&#038;format=xml" />
			<meta property="fb:pages" content="1420952184801528" />
							<meta property="ia:markup_url" content="http://www.viaemilianet.it/emilia-romagna-leader-innovazione-la-ue/?ia_markup=1" />
				<link rel="Shortcut Icon" type="image/x-icon" href="http://www.viaemilianet.it/favicon.ico" />  
  
<link rel="amphtml" href="http://www.viaemilianet.it/emilia-romagna-leader-innovazione-la-ue/amp/" /><!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<!-- removed head from Italy Cookie Choices PHP Class -->
<!-- END GADWP Universal Analytics -->
<!-- ICCEndHead --><script type="text/javascript" defer src="http://www.viaemilianet.it/wp-content/cache/autoptimize/js/autoptimize_c8e14488ee42a8a31bdd5ab798faef4e.js"></script><!--noptimize--><!-- Autoptimize found a problem with the HTML in your Theme, tag "/body" missing --><!--/noptimize--><!-- ICCStartBody -->  <meta property="fb:pages" content="1420952184801528" />

  <!-- BEGIN iubenda cookie solution 
  <script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = { cookiePolicyId: 881785, siteId: 259412, lang: "it" };
    (function (w, d) {
      var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
      if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
  </script>
   END iubenda cookie solution -->
</head>

<body class="post-template-default single single-post postid-74842 single-format-standard custom-background custom-background-white custom-font-enabled">
  <div class="primary-menu">
    <nav id="site-navigation" class="main-navigation" role="navigation">
      <a href="http://www.viaemilianet.it/" title="Home"><div class="home-button"></div></a>
      <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a title="Redazione" href="http://www.viaemilianet.it/redazione/">Redazione</a>|</li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a title="Contatti" href="http://www.viaemilianet.it/contatti/">Contatti</a>|</li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a title="Pubblicità" href="http://www.viaemilianet.it/pubblicita/">Pubblicità</a>|</li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a title="Privacy" href="http://www.viaemilianet.it/privacy/">Privacy</a>|</li>
</ul></div>      <div class="div-rss">
        <a href="/feed"><div class="div-rss-image"></div></a>
      </div>
      <div class="div-fb">
        <a href="https://www.facebook.com/viaEmilianet" target="_blank"><div class="div-fb-image"></div></a>
      </div>
    </nav><!-- #site-navigation -->
  </div>

  <div id="page" class="hfeed site">
    <header id="masthead" class="site-header" role="banner">

      <!-- banner -->
      <div id="banner-header-01" class="banner-header" align="center">
        <aside id="sb4-useful-banner-manager-banners-8" class="widget widget_useful-banner-manager-banners">    <div class="useful_banner_manager_banner">
                <a href="http://www.regione.emilia-romagna.it/" target="_blank" rel="nofollow">
            	<img src="http://www.viaemilianet.it/wp-content/uploads/useful_banner_manager_banners/1-banner-regione.gif" width="940" height="60" alt="Regione Emilia-Romagna" />
                    </a>
            </div>
    </aside>      </div>

      <div class="header-logo-image">
                <a href="http://www.viaemilianet.it/"><img src="http://www.viaemilianet.it/wp-content/uploads/2013/07/logo.png" class="header-image" width="310" height="140" alt="" /></a>
              </div>

      <div class="header-blog-info">
        <h2 class="site-description">il portale dell&#039;economia</h2>
      </div>

      <div class="header-all-video-container">
        <a href="/archivi/tutti-i-video/">
          <div class="header-all-video-image">
            <img src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/images/all-video.png" alt="Videogallery"/>
          </div>
        </a>
      </div>

      <div class="header-editor">
        direttore Ettore Tazzioli
      </div>

      <br class="clearfloat"/>
    </header><!-- #masthead -->

    <div id="primary-strip-container-secondary-menu">
      <div id="body-page-primary-secondary-menu" class="secondary-navigation main-navigation ">
        <img class="sticky-menu-icon" src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/images/logo-menu-sticky.png" border="0" style="display:none" />
        <div id="navwrap" class="menu-menu-secondario-container"><ul id="menu-menu-secondario" class="dropdown"><li id="menu-item-38883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38883"><a title="Economia &#038; Imprese" href="http://www.viaemilianet.it/category/economia-imprese/">Economia &#038; Imprese</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a title="Lavoro" href="http://www.viaemilianet.it/category/lavoro/">Lavoro</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a title="Green Economy" href="http://www.viaemilianet.it/category/green-economy/">Green Economy</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a title="Modena" href="http://www.viaemilianet.it/category/modena/">Modena</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a title="Reggio Emilia" href="http://www.viaemilianet.it/category/reggio-emilia/">Reggio Emilia</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a title="Bologna" href="http://www.viaemilianet.it/category/bologna/">Bologna</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a title="Regione" href="http://www.viaemilianet.it/category/regione/">Regione</a></li>
</ul></div>        <br class="clearfloat"/>
      </div>
      <br class="clearfloat"/>
    </div>
    <div id="primary-strip-container-secondary-menu-mobile">
      <form name="nav">
                <select name="SelectURL" id="menu-secondary-menu" class="select-menu" onChange="document.location.href=document.nav.SelectURL.options[document.nav.SelectURL.selectedIndex].value">
          <option value="">Categorie</option>
                    <option value="http://www.viaemilianet.it/category/economia-imprese/">Economia & Imprese</option>
                    <option value="http://www.viaemilianet.it/category/lavoro/">Lavoro</option>
                    <option value="http://www.viaemilianet.it/category/green-economy/">Green Economy</option>
                    <option value="http://www.viaemilianet.it/category/modena/">Modena</option>
                    <option value="http://www.viaemilianet.it/category/reggio-emilia/">Reggio Emilia</option>
                    <option value="http://www.viaemilianet.it/category/bologna/">Bologna</option>
                    <option value="http://www.viaemilianet.it/category/regione/">Regione</option>
                  </select>
            </form>
    </div>
    <br class="clearfloat"/>
    <div id="main" class="wrapper">
<div id="primary" class="site-content">
  <div id="content" role="main">
      <article id="post-74842" class="post-74842 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-imprese tag-bruxelles">
  
    <div class="archivi-title-box">
        <div class="single-index-archivi-img" style="background-image: url('http://www.viaemilianet.it/wp-content/uploads/2014/03/startup-216x140.jpg'); background-size: cover; " >
    </div>
    
    <div class="single-archivi-title-conteniner-1">
      <div class="single-archivi-title-conteniner-2">
        <div class="single-archivi-title">
          <h1 class="entry-title">Emilia Romagna, leader innovazione per la Ue</h1>
        </div>
      </div>
    </div>
    <br class="clearfloat" />
  </div>
  <div class="single-post-img">
    </div>
  <header class="entry-header">
            <h1 class="entry-title"></h1>
          </header>
  <!-- .entry-header -->
  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://www.viaemilianet.it/emilia-romagna-leader-innovazione-la-ue/">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  </div>
  <div class="el"><div style="padding:10px;margin-bottom: 18px;color:#ffffff;background-color:#000000;text-shadow: 0 1px 0 rgba(255, 255, 255, 0.5);">Elemento bloccato perché contiene cookie di terze parti&nbsp;&nbsp;<button onclick="cookieChoices.removeCookieConsent()" style="color:#ffffff;padding: 3px;font-size: 12px;line-height: 12px;text-decoration: none;text-transform: uppercase;margin:0;display: inline-block;font-weight: normal; text-align: center;  vertical-align: middle;  cursor: pointer;  border: 1px solid #ffffff;background: rgba(255, 255, 255, 0.03);">Acconsenti</button></div><cookie></div>
  
  <!-- Addthis con il blocco preventivo di Iubenda -->
  <!--script class="_iub_cs_activate" type="text/plain" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5229c2610ac65d44"></script-->

  <!-- Addthis senza il blocco preventivo di Iubenda (11/05/2017) da oggi iubenda non viene più usato-->
  <div class="el"><div style="padding:10px;margin-bottom: 18px;color:#ffffff;background-color:#000000;text-shadow: 0 1px 0 rgba(255, 255, 255, 0.5);">Elemento bloccato perché contiene cookie di terze parti&nbsp;&nbsp;<button onclick="cookieChoices.removeCookieConsent()" style="color:#ffffff;padding: 3px;font-size: 12px;line-height: 12px;text-decoration: none;text-transform: uppercase;margin:0;display: inline-block;font-weight: normal; text-align: center;  vertical-align: middle;  cursor: pointer;  border: 1px solid #ffffff;background: rgba(255, 255, 255, 0.03);">Acconsenti</button></div><cookie></div>

  <!-- AddThis Button END -->

    <div class="entry-content">
    <p>Lombardia, Toscana ed Emilia Romagna: queste le tre regioni italiane a cui la Commissione Ue ha riconosciuto il ruolo di leader nei progetti innovativi di partenariato con altre regioni europee nel campo, rispettivamente, dell&#8217;economia circolare, dell&#8217;agricoltura high-tech e della tracciabilità dei &#8216;big data&#8217; nel settore agroalimentare. Complessivamente i progetti approvati da Bruxelles sono otto e le regioni italiane che vi partecipano a vario titolo sono sei. L&#8217;obiettivo è quello di favorire la specializzazione delle regioni europee nei settori in cui sono più forti, incentivare l&#8217;innovazione e supportare la crescita dei territori. Scelti come i migliori fra quelli che hanno partecipato al bando lanciato nel settembre scorso, gli otto partenariati beneficeranno del supporto degli esperti della Commissione Ue e di consulenti esterni (fino a 200mila euro per iniziative pilota) per, ad esempio, trovare i finanziamenti europei adatti alle proprie caratteristiche. Oltre a coordinare il gruppo sull&#8217;economia circolare, la Lombardia fa parte anche del partenariato sulla stampa 3D e sull&#8217;uso di fonti rinnovabili marine. Agli stessi tre partenariati partecipa anche l&#8217;Emilia-Romagna, che si unirà a Marche e Veneto anche al gruppo sull&#8217;agricoltura high-tech guidato dalla Toscana, e al partenariato sulla bioeconomia. Il Friuli Venezia Giulia sarà nel partenariato sulla tracciabilità dei big data guidato dall&#8217;Emilia-Romagna con l&#8217;Andalusia e a quello sull&#8217;edilizia sostenibile. Nessuna regione del Mezzogiorno risulta inclusa nei partenariati.</p>
<p><small>Riproduzione riservata &copy; 2017&nbsp;viaEmilianet</small></p><div class='yarpp-related yarpp-related-none'>
<h3>Potrebbe interessarti anche:</h3>
<p>Nessun articolo simile</p>
</div>
      </div>
  <!-- .entry-content -->
  
  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://www.viaemilianet.it/emilia-romagna-leader-innovazione-la-ue/">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  </div>
  <!-- AddThis Button END -->
  <footer class="entry-meta">
    Articolo pubblicato il <time class="entry-date post-date updated published" datetime="2017-12-07T17:12:23+00:00">7 dicembre 2017</time> in <a href="http://www.viaemilianet.it/category/economia-imprese/" rel="category tag">Economia &amp; Imprese</a> con tag <a href="http://www.viaemilianet.it/tag/bruxelles/" rel="tag">bruxelles</a><span class="by-author"> da <span class="author vcard"><a class="url fn n" href="http://www.viaemilianet.it/author/redazione/" title="Guarda tutti gli articoli per Redazione viaEmilianet" rel="author">Redazione viaEmilianet</a></span></span>.          </footer>
  <!-- .entry-meta -->
</article>
<!-- #post -->
    <nav class="nav-single">
      <h3 class="assistive-text">Navigazione articoli</h3>
      <span class="nav-previous"><a href="http://www.viaemilianet.it/martini-concordia-trovato-laccordo/" rel="prev"><span class="meta-nav">&larr;</span> Martini di Concordia, trovato l&#8217;accordo</a></span>
      <span class="nav-next"></span>
    </nav>
    <!-- .nav-single -->

        
    </div>
  <!-- #content -->
</div>
<!-- #primary -->
<div id="secondary" class="widget-area" role="complementary">
  <aside id="sb1-text-2" class="widget widget_text"><h3 class="widget-title">In primo piano</h3>			<div class="textwidget"><a href="/archivi/viaemilianet-va-in-tv/">
<div class="ven-widget-title teaser"></div>
<div class="teaser">
  <div class="teaser-img"></div>
  <div class="teaser-simbol play"></div>
  <div class="teaser-title">
  Il giovedì alle 22.10 appuntamento su Trc (canale 15 del digitale terrestre e 827 della piattaforma Sky) con la trasmissione legata al nostro portale e dedicata alle imprese e al lavoro made in Emilia Romagna. Nella dodicesima puntata focus su missione Cina, Aeroporto Marconi, dazi per la ceramica, Coop carburanti, Cna
</div>
</a></div>
		</aside><aside id="sb1-text-3" class="widget widget_text"><h3 class="widget-title">Cerca nel sito</h3>			<div class="textwidget"><form action="/" method="get" id="searchform">
	<div class="div-cerca div-cerca-back">
		<label class="assistive-text assistive-text" for="s">Cerca</label>
		<input type="text" value="" name="s" id="s" placeholder="Cerca nel sito..." />
		<input src="/images/submit.gif" class="div-cerca-submit" type="submit" value="">
	</div>
	<script>
		jQuery('input[placeholder]').each(function(){
			var input = jQuery(this);
			jQuery(input).val(input.attr('placeholder'));
			jQuery(input).focus(function(){ if (input.val() == input.attr('placeholder')) { input.val(''); } });
			jQuery(input).blur(function(){ if (input.val() == '' || input.val() == input.attr('placeholder')) { input.val(input.attr('placeholder')); } });
		});
	</script>
</form></div>
		</aside><aside id="sb1-text-6" class="widget widget_text"><h3 class="widget-title">AFFARI QUOTIDIANI</h3>			<div class="textwidget"><div id="trc-economia-text-widget" style="display:none">
<a href="/affari-quotidiani/">
<div class="teaser economia">
  <div class="teaser-img"></div>
  <div class="teaser-simbol play"></div>
  <div class="teaser-title">
Il notiziario economico di TRC dedicato a imprese, lavoro e finanza. Dal lunedì al venerdì alle ore 19,15 su TRC e su questo sito.
</div>
</a>
</div>
<script type="text/javascript">
var rightNow = new Date();
var viewStart = new Date(rightNow.getFullYear(), rightNow.getMonth(), rightNow.getDate(), 19, 15, 0); // 19:15
var viewStop = new Date(rightNow.getFullYear(), rightNow.getMonth(), rightNow.getDate(), 9, 0, 0); // 09:00
var day = rightNow.getDay();
if (day >= 1 && day <= 5 && (rightNow.getTime() >= viewStart.getTime() || rightNow.getTime() <= viewStop.getTime())) {
  jQuery("#trc-economia-text-widget").show();
} else {
  jQuery("#trc-economia-text-widget").hide(); 
}
</script></div>
		</aside><aside id="sb1-useful-banner-manager-banners-9" class="widget widget_useful-banner-manager-banners">    <div class="useful_banner_manager_banner">
                <a href="http://www.cnaemiliaromagna.it/" target="_blank" rel="nofollow">
            	<img src="http://www.viaemilianet.it/wp-content/uploads/useful_banner_manager_banners/101-banner-cna.gif" width="225" height="150" alt="CNA" />
                    </a>
            </div>
    </aside><aside id="sb1-text-4" class="widget widget_text">			<div class="textwidget"><div class="ven-widget-title finanza"></div></div>
		</aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 -->
<aside id="sb1-pis_posts_in_sidebar-2" class="widget posts-in-sidebar"><h3 class="widget-title">Notizie in tempo reale</h3><p class="pis-intro">Notizie in tempo reale</p><ul class="pis-ul"><li class="pis-li pis-post-74827"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/elettronica-santerno-nuova-commessa-cile-oltre-100-mw/" rel="bookmark">Elettronica Santerno: nuova commessa in Cile per oltre 100 MW</a></p></li><li class="pis-li pis-post-74826"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/club-digitale-unindustria-reggio-emilia-imprenditori-digitali-reggiani-missione-svezia/" rel="bookmark">Club Digitale di Unindustria Reggio Emilia /Imprenditori “digitali” reggiani in missione in Svezia.</a></p></li><li class="pis-li pis-post-74823"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/consulenti-finanziari-credem-nuova-organizzazione-della-rete-nuovi-servizi-ottica-mifid-2/" rel="bookmark">CONSULENTI FINANZIARI CREDEM: NUOVA ORGANIZZAZIONE DELLA RETE E NUOVI SERVIZI IN OTTICA MIFID 2</a></p></li><li class="pis-li pis-post-74820"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/immergas-industry-4-0-fatta-persone/" rel="bookmark">IMMERGAS: INDUSTRY 4.0 FATTA DI PERSONE</a></p></li><li class="pis-li pis-post-74818"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/federunacoma-eima-agrimach-motore-dellagricoltura-asiatica/" rel="bookmark">FEDERUNACOMA EIMA Agrimach, il motore dell’agricoltura asiatica</a></p></li></ul><p class="pis-archive-link"><a class="pis-archive-link-class" href="http://www.viaemilianet.it/flash/" rel="bookmark">Visualizza tutte le notizie Flash</a></p><!-- Generated by Posts in Sidebar v4.4.0 --></aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-2 -->

<aside id="sb1-text-5" class="widget widget_text"><h3 class="widget-title">Finanza</h3>			<div class="textwidget"><div class="TOLWidget" data-modules="indices,valute,commodities" data-style="dimension:2;font:arial;header_bg:ea6238;header_color:FFFFFF;link:ea6238;row_bg:F0F0F0;date:6B6B6B;values:000000;city:6B6B6B;instrument:000000;valute:000000;ratings:000000;dividends:000000;commodities:000000"></div></div>
		</aside><aside id="sb1-wysija-3" class="widget widget_wysija"><h3 class="widget-title">Iscriviti alla Newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">

<div class="ven-widget-title newsletter"></div>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Nome" placeholder="Nome" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="iscriviti" />

<span class="privacy"><a href="/privacy">privacy</a></span>
<br class="clearfloat"/>

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="sb1-useful-banner-manager-banners-10" class="widget widget_useful-banner-manager-banners">    <div class="useful_banner_manager_banner">
                <a href="http://www.trc.tv/" target="_blank" rel="dofollow">
            	<img src="http://www.viaemilianet.it/wp-content/uploads/useful_banner_manager_banners/107-nuovo-logo-trc.jpg" width="225" height="160" alt="" />
                    </a>
            </div>
    </aside></div>
<!-- #secondary -->
  </div>
  <!-- #main .wrapper -->
</div>

<!-- #page -->
<div class="footer-background">
  <footer id="colophon" role="contentinfo">
    <div class="site-info">&copy; viaEmilianet.it 2013, riproduzione riservata | P. Iva 00651840365 | <a href="/privacy">Privacy & cookie policy</a><br />Design by <a target="_blank" href="http://www.tracce.com">Tracce</a> powered by <a target="_blank" href="http://www.miliaris.it">Miliaris</a></div>
    <!-- .site-info -->
  </footer>
  <!-- #colophon -->
</div>



	<!-- Addthis con il blocco preventivo di Iubenda -->
	<!-- script class="_iub_cs_activate" type="text/plain" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5229c2610ac65d44"></script -->

	<!-- Addthis senza il blocco preventivo di Iubenda (11/05/2017) od oggi iubenda non viene più usato-->
	<div class="el"><div style="padding:10px;margin-bottom: 18px;color:#ffffff;background-color:#000000;text-shadow: 0 1px 0 rgba(255, 255, 255, 0.5);">Elemento bloccato perché contiene cookie di terze parti&nbsp;&nbsp;<button onclick="cookieChoices.removeCookieConsent()" style="color:#ffffff;padding: 3px;font-size: 12px;line-height: 12px;text-decoration: none;text-transform: uppercase;margin:0;display: inline-block;font-weight: normal; text-align: center;  vertical-align: middle;  cursor: pointer;  border: 1px solid #ffffff;background: rgba(255, 255, 255, 0.03);">Acconsenti</button></div><cookie></div>

	<div class="el"><div style="padding:10px;margin-bottom: 18px;color:#ffffff;background-color:#000000;text-shadow: 0 1px 0 rgba(255, 255, 255, 0.5);">Elemento bloccato perché contiene cookie di terze parti&nbsp;&nbsp;<button onclick="cookieChoices.removeCookieConsent()" style="color:#ffffff;padding: 3px;font-size: 12px;line-height: 12px;text-decoration: none;text-transform: uppercase;margin:0;display: inline-block;font-weight: normal; text-align: center;  vertical-align: middle;  cursor: pointer;  border: 1px solid #ffffff;background: rgba(255, 255, 255, 0.03);">Acconsenti</button></div><cookie></div>


<!-- ICCEndBody --><!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color: #000000;color: #ffffff;left:0;margin:0;padding:4px;position:fixed;text-align:left;top:0;width:100%;z-index:9999;}.contentStyle{max-width:980px;margin-right:auto;margin-left:auto;padding:15px;}.italybtn{color:#ffffff;padding:3px 7px;font-size:14px;line-height:14px;text-decoration:none;text-transform:uppercase;margin:10px 20px 2px 0;letter-spacing: 0.115em;display:inline-block;font-weight:normal;text-align:center;  vertical-align:middle;cursor:pointer;border:1px solid #ffffff;background:rgba(255, 255, 255, 0.03);}.consentText{display:block}</style><script>var coNA="displayCookieConsent",coVA="cookieConsentYes";scroll="",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="1",tar="",bgB="#000000",btcB="#ffffff",bPos="top:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr = ["<script>\n(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){\n\t(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),\n\tm=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)\n})(window,document,'script','https:\/\/www.google-analytics.com\/analytics.js','ga');\n  ga('create', 'UA-44315297-1', 'auto');\n  ga('send', 'pageview');\n<\/script>","<script type=\"text\/javascript\">var addthis_config = {data_track_addressbar:true,ui_language: \"it\"};<\/script>","<script type=\"text\/javascript\" src=\"\/\/s7.addthis.com\/js\/300\/addthis_widget.js#pubid=ra-5229c2610ac65d44\"><\/script>","<script type=\"text\/javascript\" src=\"\/\/s7.addthis.com\/js\/300\/addthis_widget.js#pubid=ra-5229c2610ac65d44\"><\/script>","<script type=\"text\/javascript\">var addthis_config = { data_track_addressbar:true, ui_language: \"it\" };<\/script>"];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit\u00e0 illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link, guardando un video o proseguendo la navigazione in altra maniera, acconsenti all\u2019uso dei cookie.", "Acconsento", "Maggiori informazioni", "http://www.viaemilianet.it/privacy");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit\u00e0 illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link, guardando un video o proseguendo la navigazione in altra maniera, acconsenti all\u2019uso dei cookie."</span><a href="http://www.viaemilianet.it/privacy" class="italybtn" target="_blank">Maggiori informazioni</a></div></noscript><!-- ICCStartFooter --><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.viaemilianet.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=1d2db521cf224321bfd2a372338621f9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/themes/viaemilianet/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/themes/viaemilianet/js/sticky/jquery.sticky.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/themes/viaemilianet/js/flexslider/jquery.flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/themes/viaemilianet/js/ticker/jquery.ticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/themes/viaemilianet/js/tol-widgets/widgets.api.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"Torna all'inizio","version":"1","min":"300","speed":"1100","easing":"linear","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-includes/js/wp-embed.min.js?ver=1d2db521cf224321bfd2a372338621f9'></script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.viaemilianet.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.1'></script>

</body>
</html><!-- ICCEndFooter -->