<!-- ICCStartHead --><!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
  <link type="text/css" media="all" href="http://www.viaemilianet.it/wp-content/cache/autoptimize/css/autoptimize_88dbdf05ca14042494487cf7a12c29f1.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://www.viaemilianet.it/wp-content/cache/autoptimize/css/autoptimize_cae3c010bb6fb7751a4f1c3ffab8877c.css" rel="stylesheet" /><title>Cna: Cispadana un&#039;opera necessaria - viaEmilianet</title>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  <link rel="profile" href="http://gmpg.org/xfn/11" />
  <link rel="alternate" href="www.viaemilianet.it/cna-cispadana-unopera-necessaria/ " hreflang="it-it" />
    <!--[if lt IE 9]>
  <script src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/js/html5.js" type="text/javascript"></script>
  <![endif]-->
  
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="CNA Emilia Romagna non può che esprimersi favorevolmente rispetto gli obiettivi dell’infrastruttura"/>
<meta name="original-source" content="http://www.viaemilianet.it/cna-cispadana-unopera-necessaria/" />
<link rel="canonical" href="http://www.viaemilianet.it/cna-cispadana-unopera-necessaria/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cna: Cispadana un&#039;opera necessaria - viaEmilianet" />
<meta property="og:description" content="CNA Emilia Romagna non può che esprimersi favorevolmente rispetto gli obiettivi dell’infrastruttura" />
<meta property="og:url" content="http://www.viaemilianet.it/cna-cispadana-unopera-necessaria/" />
<meta property="og:site_name" content="viaEmilianet" />
<meta property="article:publisher" content="https://www.facebook.com/viaEmilianet" />
<meta property="article:tag" content="infrastrutture" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-04-13T13:18:38+02:00" />
<meta property="og:image" content="http://www.viaemilianet.it/wp-content/uploads/2015/08/logo-200x200.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.viaemilianet.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="viaEmilianet &raquo; Feed" href="http://www.viaemilianet.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.viaemilianet.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=1d2db521cf224321bfd2a372338621f9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		


<link rel='stylesheet' id='viaemilianet-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />




<!--[if lt IE 9]>
<link rel='stylesheet' id='viaemilianet-ie-css'  href='http://www.viaemilianet.it/wp-content/themes/viaemilianet/style-ie.css?ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.viaemilianet.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viaemilianet.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>


<link rel='https://api.w.org/' href='http://www.viaemilianet.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.viaemilianet.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.viaemilianet.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.viaemilianet.it/?p=77255' />
<link rel="alternate" type="application/json+oembed" href="http://www.viaemilianet.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viaemilianet.it%2Fcna-cispadana-unopera-necessaria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.viaemilianet.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.viaemilianet.it%2Fcna-cispadana-unopera-necessaria%2F&#038;format=xml" />
			<meta property="fb:pages" content="1420952184801528" />
							<meta property="ia:markup_url" content="http://www.viaemilianet.it/cna-cispadana-unopera-necessaria/?ia_markup=1" />
				<link rel="Shortcut Icon" type="image/x-icon" href="http://www.viaemilianet.it/favicon.ico" />  
  
<link rel="amphtml" href="http://www.viaemilianet.it/cna-cispadana-unopera-necessaria/amp/">
<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<!-- removed head from Italy Cookie Choices PHP Class -->
<!-- END GADWP Universal Analytics -->
<!-- ICCEndHead --><script type="text/javascript" defer src="http://www.viaemilianet.it/wp-content/cache/autoptimize/js/autoptimize_c8e14488ee42a8a31bdd5ab798faef4e.js"></script><!--noptimize--><!-- Autoptimize found a problem with the HTML in your Theme, tag "/body" missing --><!--/noptimize--><!-- ICCStartBody -->  <meta property="fb:pages" content="1420952184801528" />

  <!-- BEGIN iubenda cookie solution 
  <script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = { cookiePolicyId: 881785, siteId: 259412, lang: "it" };
    (function (w, d) {
      var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
      if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
    })(window, document);
  </script>
   END iubenda cookie solution -->
</head>

<body class="post-template-default single single-post postid-77255 single-format-standard custom-background custom-background-white custom-font-enabled">
  <div class="primary-menu">
    <nav id="site-navigation" class="main-navigation" role="navigation">
      <a href="http://www.viaemilianet.it/" title="Home"><div class="home-button"></div></a>
      <div class="menu-menu-primario-container"><ul id="menu-menu-primario" class="nav-menu"><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a title="Redazione" href="http://www.viaemilianet.it/redazione/">Redazione</a>|</li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a title="Contatti" href="http://www.viaemilianet.it/contatti/">Contatti</a>|</li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a title="Pubblicità" href="http://www.viaemilianet.it/pubblicita/">Pubblicità</a>|</li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a title="Privacy" href="http://www.viaemilianet.it/privacy/">Privacy</a>|</li>
</ul></div>      <div class="div-rss">
        <a href="/feed"><div class="div-rss-image"></div></a>
      </div>
      <div class="div-fb">
        <a href="https://www.facebook.com/viaEmilianet" target="_blank"><div class="div-fb-image"></div></a>
      </div>
    </nav><!-- #site-navigation -->
  </div>

  <div id="page" class="hfeed site">
    <header id="masthead" class="site-header" role="banner">

      <!-- banner -->
      <div id="banner-header-01" class="banner-header" align="center">
        <aside id="sb4-useful-banner-manager-banners-8" class="widget widget_useful-banner-manager-banners">    <div class="useful_banner_manager_banner">
                <a href="http://www.regione.emilia-romagna.it/" target="_blank" rel="nofollow">
            	<img src="http://www.viaemilianet.it/wp-content/uploads/useful_banner_manager_banners/1-banner-regione.gif" width="940" height="60" alt="Regione Emilia-Romagna" />
                    </a>
            </div>
    </aside>      </div>

      <div class="header-logo-image">
                <a href="http://www.viaemilianet.it/"><img src="http://www.viaemilianet.it/wp-content/uploads/2013/07/logo.png" class="header-image" width="310" height="140" alt="" /></a>
              </div>

      <div class="header-blog-info">
        <h2 class="site-description">il portale dell&#039;economia</h2>
      </div>

      <div class="header-all-video-container">
        <a href="/archivi/tutti-i-video/">
          <div class="header-all-video-image">
            <img src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/images/all-video.png" alt="Videogallery"/>
          </div>
        </a>
      </div>

      <div class="header-editor">
        direttore Ettore Tazzioli
      </div>

      <br class="clearfloat"/>
    </header><!-- #masthead -->

    <div id="primary-strip-container-secondary-menu">
      <div id="body-page-primary-secondary-menu" class="secondary-navigation main-navigation ">
        <img class="sticky-menu-icon" src="http://www.viaemilianet.it/wp-content/themes/viaemilianet/images/logo-menu-sticky.png" border="0" style="display:none" />
        <div id="navwrap" class="menu-menu-secondario-container"><ul id="menu-menu-secondario" class="dropdown"><li id="menu-item-38883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38883"><a title="Economia &#038; Imprese" href="http://www.viaemilianet.it/category/economia-imprese/">Economia &#038; Imprese</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a title="Lavoro" href="http://www.viaemilianet.it/category/lavoro/">Lavoro</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a title="Green Economy" href="http://www.viaemilianet.it/category/green-economy/">Green Economy</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a title="Modena" href="http://www.viaemilianet.it/category/modena/">Modena</a></li>
<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a title="Reggio Emilia" href="http://www.viaemilianet.it/category/reggio-emilia/">Reggio Emilia</a></li>
<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a title="Bologna" href="http://www.viaemilianet.it/category/bologna/">Bologna</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a title="Regione" href="http://www.viaemilianet.it/category/regione/">Regione</a></li>
</ul></div>        <br class="clearfloat"/>
      </div>
      <br class="clearfloat"/>
    </div>
    <div id="primary-strip-container-secondary-menu-mobile">
      <form name="nav">
                <select name="SelectURL" id="menu-secondary-menu" class="select-menu" onChange="document.location.href=document.nav.SelectURL.options[document.nav.SelectURL.selectedIndex].value">
          <option value="">Categorie</option>
                    <option value="http://www.viaemilianet.it/category/economia-imprese/">Economia & Imprese</option>
                    <option value="http://www.viaemilianet.it/category/lavoro/">Lavoro</option>
                    <option value="http://www.viaemilianet.it/category/green-economy/">Green Economy</option>
                    <option value="http://www.viaemilianet.it/category/modena/">Modena</option>
                    <option value="http://www.viaemilianet.it/category/reggio-emilia/">Reggio Emilia</option>
                    <option value="http://www.viaemilianet.it/category/bologna/">Bologna</option>
                    <option value="http://www.viaemilianet.it/category/regione/">Regione</option>
                  </select>
            </form>
    </div>
    <br class="clearfloat"/>
    <div id="main" class="wrapper">
<div id="primary" class="site-content">
  <div id="content" role="main">
      <article id="post-77255" class="post-77255 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-infrastrutture">
  
    <div class="archivi-title-box">
        <div class="single-index-archivi-img" style="background-image: url('http://www.viaemilianet.it/wp-content/uploads/2011/12/1cispadana310-216x90.jpg'); background-size: cover; " >
    </div>
    
    <div class="single-archivi-title-conteniner-1">
      <div class="single-archivi-title-conteniner-2">
        <div class="single-archivi-title">
          <h1 class="entry-title">Cna: Cispadana un&#8217;opera necessaria</h1>
        </div>
      </div>
    </div>
    <br class="clearfloat" />
  </div>
  <div class="single-post-img">
    </div>
  <header class="entry-header">
            <h1 class="entry-title"></h1>
          </header>
  <!-- .entry-header -->
  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://www.viaemilianet.it/cna-cispadana-unopera-necessaria/">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  </div>
  <div class="el"><div style="padding:10px;margin-bottom: 18px;color:#ffffff;background-color:#000000;text-shadow: 0 1px 0 rgba(255, 255, 255, 0.5);">Elemento bloccato perché contiene cookie di terze parti&nbsp;&nbsp;<button onclick="cookieChoices.removeCookieConsent()" style="color:#ffffff;padding: 3px;font-size: 12px;line-height: 12px;text-decoration: none;text-transform: uppercase;margin:0;display: inline-block;font-weight: normal; text-align: center;  vertical-align: middle;  cursor: pointer;  border: 1px solid #ffffff;background: rgba(255, 255, 255, 0.03);">Acconsenti</button></div><cookie></div>
  
  <!-- Addthis con il blocco preventivo di Iubenda -->
  <!--script class="_iub_cs_activate" type="text/plain" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5229c2610ac65d44"></script-->

  <!-- Addthis senza il blocco preventivo di Iubenda (11/05/2017) da oggi iubenda non viene più usato-->
  <div class="el"><div style="padding:10px;margin-bottom: 18px;color:#ffffff;background-color:#000000;text-shadow: 0 1px 0 rgba(255, 255, 255, 0.5);">Elemento bloccato perché contiene cookie di terze parti&nbsp;&nbsp;<button onclick="cookieChoices.removeCookieConsent()" style="color:#ffffff;padding: 3px;font-size: 12px;line-height: 12px;text-decoration: none;text-transform: uppercase;margin:0;display: inline-block;font-weight: normal; text-align: center;  vertical-align: middle;  cursor: pointer;  border: 1px solid #ffffff;background: rgba(255, 255, 255, 0.03);">Acconsenti</button></div><cookie></div>

  <!-- AddThis Button END -->

    <div class="entry-content">
    <p>Un percorso lungo più di cinquanta anni, che inizia a diventare più concreto nel 1986, quando la Regione Emilia-Romagna in sede di pianificazione regionale (PRIT 1986) elabora un progetto preliminare sul corridoio stradale Cispadano. Da lì un iter progettuale e burocratico che si è trascinato fino ai nostri giorni e che pareva essere arrivato al termine con la pubblicazione, lo scorso 25 luglio, del Decreto di compatibilità ambientale da parte del Ministero dell’Ambiente a cui è seguita, il 9 settembre, la pubblicazione in Gazzetta Ufficiale dell&#8217;estratto del provvedimento relativo al progetto di realizzazione dell&#8217;Autostrada Regionale Cispadana dal casello di Reggiolo-Rolo sulla A22 al casello di Ferrara Sud sulla A13.</p>
<p>Il lungo dibattito tra favorevoli e contrari recentemente riacceso dall’interrogazione all’Assemblea legislativa della Regione Emilia-Romagna lo scorso 5 aprile sta rimettendo in discussione l’intero progetto.</p>
<p>CNA Emilia Romagna non può che esprimersi favorevolmente rispetto gli obiettivi dell’infrastruttura: rivitalizzare economicamente un’area della nostra regione che soffre storicamente per la mancanza di collegamenti rapidi e agevoli e incrementare l’attrattività insediativa delle aree produttive. La Cispadana nei suoi disegni progettuali nasce infatti per favorire il collegamento diretto tra i territori delle province di Parma, Reggio Emilia, Modena e Ferrara (per la tratta Reggiolo-Ferrara occorrerebbe la metà del tempo) e il completamento del corridoio est-ovest con il mare Adriatico oltre che avere ricadute positive sul traffico nei centri abitati (si stimano 11.000 mezzi pesanti in meno nei centri cittadini)</p>
<p>67 chilometri che continuano a fare discutere. Ma non CNA, le cui posizioni favorevoli sono già state espresse in passato e vengono ribadite oggi anche dai territori più direttamente coinvolti.</p>
<p>&lt;&lt;Noi non facciamo guerre di religione sul tipo di superstrada o autostrada definita Cispadana – aggiunge Claudio Medici, Presidente territoriale CNA Modena – In altre parole, poco importa che sia un’autostrada a pedaggio o una strada a scorrimento veloce. Noi abbiamo sempre caldeggiato la soluzione più rapida e più opportuna rispetto alla sostenibilità ambientale, finanziaria e temporale di questa vitale infrastruttura. Vorremmo oggi sapere cosa ci dobbiamo attendere e in quali tempi. Certo dispiace constatare che per l’ennesima volta questa strada, agognata da ormai mezzo secolo, subisca un nuovo ritardo&gt;&gt;.</p>
<p>&lt;&lt;In tutti questi anni – sostiene Davide Bellotti, Presidente territoriale CNA Ferrara – abbiamo sollecitato, con fermezza e coerenza, la realizzazione della Cispadana ma giunti a questo punto vorremmo avere chiarezza sui tempi&gt;&gt;.</p>
<p>&lt;&lt;CNA Reggio Emilia si è sempre schierata a favore di un’arteria di collegamento necessaria in un’ottica di Area Vasta che comprende l’Emilia e la Bassa Lombardia – aggiunge Giorgio Lugli, Presidente territoriale CNA Reggio Emilia – Due territori accomunati da aree produttive importanti, che potrebbero essere ancora più competitive con la realizzazione di un’infrastruttura vitale come la Cispadana, in grado di abbattere i costi logistici che oggi gravano sulle imprese. È tempo di concretizzare un progetto che da troppo tempo subisce ritardi incomprensibili che penalizzano l’economia e le comunità dei territori coinvolti&gt;&gt;.</p>
<p>&lt;&lt;Siamo convinti dell’utilità dell’opera – afferma Paolo Giuffredi, Presidente territoriale CNA Parma, che aggiunge –riteniamo tuttavia che questo progetto non possa prescindere dal completamento di un altro asse strategico, quello della Tirreno-Brennero&gt;&gt;.</p>
<p>Anche la CNA di Bologna, pur non essendo coinvolta direttamente nell’attraversamento del suo territorio dalla Cispadana, ne sostiene da tempo la realizzazione in quanto opera infrastrutturale di tale rilevanza che avrà un impatto positivo anche sui territori vicini. Sempre in tema infrastrutture, CNA Bologna giudica preoccupante che venga ancora messo in discussione il “Passante di Mezzo” viste le necessità trasportistiche di Bologna e il fatto che dopo tantissimi anni si è abbandonato il progetto “Passante nord” e si è trovata questa soluzione che già rappresenta una mediazione.</p>
<p><small>Riproduzione riservata &copy; 2018&nbsp;viaEmilianet</small></p><div class='yarpp-related'>
<h3>Potrebbe interessarti anche:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.viaemilianet.it/conferite-le-azioni-anas-fs-italiane/' title='Conferite le azioni ANAS a FS Italiane'>
<img width="120" height="120" src="http://www.viaemilianet.it/wp-content/uploads/2015/12/anas-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" /><span class="yarpp-thumbnail-title">Conferite le azioni ANAS a FS Italiane</span></a>
</div>
</div>
      </div>
  <!-- .entry-content -->
  
  <!-- AddThis Button BEGIN -->
  <div class="addthis_toolbox addthis_default_style" addthis:url="http://www.viaemilianet.it/cna-cispadana-unopera-necessaria/">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
  </div>
  <!-- AddThis Button END -->
  <footer class="entry-meta">
    Articolo pubblicato il <time class="entry-date post-date updated published" datetime="2018-04-13T13:18:38+00:00">13 aprile 2018</time> in <a href="http://www.viaemilianet.it/category/attualita/" rel="category tag">Attualità</a> con tag <a href="http://www.viaemilianet.it/tag/infrastrutture/" rel="tag">infrastrutture</a><span class="by-author"> da <span class="author vcard"><a class="url fn n" href="http://www.viaemilianet.it/author/redazione/" title="Guarda tutti gli articoli per Redazione viaEmilianet" rel="author">Redazione viaEmilianet</a></span></span>.          </footer>
  <!-- .entry-meta -->
</article>
<!-- #post -->
    <nav class="nav-single">
      <h3 class="assistive-text">Navigazione articoli</h3>
      <span class="nav-previous"><a href="http://www.viaemilianet.it/a-vinitaly-il-matrimonio-tra-parmigiano-e-marsala/" rel="prev"><span class="meta-nav">&larr;</span> A Vinitaly il matrimonio tra parmigiano e marsala</a></span>
      <span class="nav-next"></span>
    </nav>
    <!-- .nav-single -->

        
    </div>
  <!-- #content -->
</div>
<!-- #primary -->
<div id="secondary" class="widget-area" role="complementary">
  <aside id="sb1-text-2" class="widget widget_text"><h3 class="widget-title">In primo piano</h3>			<div class="textwidget"><a href="/archivi/viaemilianet-va-in-tv/">
<div class="ven-widget-title teaser"></div>
<div class="teaser">
  <div class="teaser-img"></div>
  <div class="teaser-simbol play"></div>
  <div class="teaser-title">
  Il giovedì alle 22.10 appuntamento su Trc (canale 15 del digitale terrestre e 827 della piattaforma Sky) con la trasmissione legata al nostro portale e dedicata alle imprese e al lavoro made in Emilia Romagna. Nella ventottesima puntata focus su supermanager, Bper banca, Elite, Emilbanca, Cna
</div>
</a></div>
		</aside><aside id="sb1-text-3" class="widget widget_text"><h3 class="widget-title">Cerca nel sito</h3>			<div class="textwidget"><form action="/" method="get" id="searchform">
	<div class="div-cerca div-cerca-back">
		<label class="assistive-text assistive-text" for="s">Cerca</label>
		<input type="text" value="" name="s" id="s" placeholder="Cerca nel sito..." />
		<input src="/images/submit.gif" class="div-cerca-submit" type="submit" value="">
	</div>
	<script>
		jQuery('input[placeholder]').each(function(){
			var input = jQuery(this);
			jQuery(input).val(input.attr('placeholder'));
			jQuery(input).focus(function(){ if (input.val() == input.attr('placeholder')) { input.val(''); } });
			jQuery(input).blur(function(){ if (input.val() == '' || input.val() == input.attr('placeholder')) { input.val(input.attr('placeholder')); } });
		});
	</script>
</form></div>
		</aside><aside id="sb1-text-6" class="widget widget_text"><h3 class="widget-title">AFFARI QUOTIDIANI</h3>			<div class="textwidget"><div id="trc-economia-text-widget" style="display:none">
<a href="/affari-quotidiani/">
<div class="teaser economia">
  <div class="teaser-img"></div>
  <div class="teaser-simbol play"></div>
  <div class="teaser-title">
Il notiziario economico di TRC dedicato a imprese, lavoro e finanza. Dal lunedì al venerdì alle ore 19,15 su TRC e su questo sito.
</div>
</a>
</div>
<script type="text/javascript">
var rightNow = new Date();
var viewStart = new Date(rightNow.getFullYear(), rightNow.getMonth(), rightNow.getDate(), 19, 15, 0); // 19:15
var viewStop = new Date(rightNow.getFullYear(), rightNow.getMonth(), rightNow.getDate(), 9, 0, 0); // 09:00
var day = rightNow.getDay();
if (day >= 1 && day <= 5 && (rightNow.getTime() >= viewStart.getTime() || rightNow.getTime() <= viewStop.getTime())) {
  jQuery("#trc-economia-text-widget").show();
} else {
  jQuery("#trc-economia-text-widget").hide(); 
}
</script></div>
		</aside><aside id="sb1-useful-banner-manager-banners-9" class="widget widget_useful-banner-manager-banners">    <div class="useful_banner_manager_banner">
                <a href="http://www.cnaemiliaromagna.it/" target="_blank" rel="nofollow">
            	<img src="http://www.viaemilianet.it/wp-content/uploads/useful_banner_manager_banners/101-banner-cna.gif" width="225" height="150" alt="CNA" />
                    </a>
            </div>
    </aside><aside id="sb1-text-4" class="widget widget_text">			<div class="textwidget"><div class="ven-widget-title finanza"></div></div>
		</aside>
<!-- Start Posts in Sidebar - pis_posts_in_sidebar-2 -->
<aside id="sb1-pis_posts_in_sidebar-2" class="widget posts-in-sidebar"><h3 class="widget-title">Notizie in tempo reale</h3><p class="pis-intro">Notizie in tempo reale</p><ul id="ul_pis_posts_in_sidebar-2" class="pis-ul"><li class="pis-li pis-post-77246"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/baldi-finance-ottiene-lautorizzazione-ad-operare-come-advisor-finanziario-nelle-quotazioni-al-malta-stock-exchange/" rel="bookmark">Baldi Finance ottiene l’autorizzazione ad operare come Advisor Finanziario nelle quotazioni al Malta Stock Exchange</a></p></li><li class="pis-li pis-post-77245"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/cdp-finanziamento-di-e30-milioni-a-unigra-per-investimenti-in-industria-4-0/" rel="bookmark">CDP, finanziamento di €30 milioni a Unigrà per investimenti in Industria 4.0</a></p></li><li class="pis-li pis-post-77244"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/larena-campovolo-si-fara-nel-rispetto-dei-tempi-del-progetto-presentato-in-gara/" rel="bookmark">L’ARENA CAMPOVOLO SI FARA’ NEL RISPETTO DEI TEMPI DEL PROGETTO PRESENTATO IN GARA</a></p></li><li class="pis-li pis-post-77241"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/banca-di-imola-gruppo-cassa-risparmio-di-ravenna-ok-al-bilancio/" rel="bookmark">Banca di Imola (gruppo Cassa Risparmio di Ravenna) ok al bilancio</a></p></li><li class="pis-li pis-post-77240"><p class="pis-title"><a class="pis-title-link" href="http://www.viaemilianet.it/flash/unindustria-reggio-emilia-la-scuola-scaruffi-vince-il-titolo-provinciale-di-latuaideadimpresa-2018/" rel="bookmark">UNINDUSTRIA REGGIO EMILIA La scuola Scaruffi vince il titolo provinciale di Latuaideadimpresa 2018.</a></p></li></ul><p class="pis-archive-link"><a class="pis-archive-link-class" href="http://www.viaemilianet.it/flash/" rel="bookmark">Visualizza tutte le notizie Flash</a></p><!-- Generated by Posts in Sidebar v4.5.1 --></aside>
<!-- End Posts in Sidebar - pis_posts_in_sidebar-2 -->

<aside id="sb1-text-5" class="widget widget_text"><h3 class="widget-title">Finanza</h3>			<div class="textwidget"><div class="TOLWidget" data-modules="indices,valute,commodities" data-style="dimension:2;font:arial;header_bg:ea6238;header_color:FFFFFF;link:ea6238;row_bg:F0F0F0;date:6B6B6B;values:000000;city:6B6B6B;instrument:000000;valute:000000;ratings:000000;dividends:000000;commodities:000000"></div></div>
		</aside><aside id="sb1-wysija-3" class="widget widget_wysija"><h3 class="widget-title">Iscriviti alla Newsletter</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">

<div class="ven-widget-title newsletter"></div>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input validate[required]" title="Nome" placeholder="Nome" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="iscriviti" />

<span class="privacy"><a href="/privacy">privacy</a></span>
<br class="clearfloat"/>

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div></aside><aside id="sb1-useful-banner-manager-banners-10" class="widget widget_useful-banner-manager-banners">    <div class="useful_banner_manager_banner">
                <a href="http://www.trc.tv/" target="_blank" rel="dofollow">
            	<img src="http://www.viaemilianet.it/wp-content/uploads/useful_banner_manager_banners/107-nuovo-logo-trc.jpg" width="225" height="160" alt="" />
                    </a>
            </div>
    </aside></div>
<!-- #secondary -->
  </div>
  <!-- #main .wrapper -->
</div>

<!-- #page -->
<div class="footer-background">
  <footer id="colophon" role="contentinfo">
    <div class="site-info">&copy; viaEmilianet.it 2013, riproduzione riservata | P. Iva 00651840365 | <a href="/privacy">Privacy & cookie policy</a><br />Design by <a target="_blank" href="http://www.tracce.com">Tracce</a> powered by <a target="_blank" href="http://www.miliaris.it">Miliaris</a></div>
    <!-- .site-info -->
  </footer>
  <!-- #colophon -->
</div>



	<!-- Addthis con il blocco preventivo di Iubenda -->
	<!-- script class="_iub_cs_activate" type="text/plain" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5229c2610ac65d44"></script -->

	<!-- Addthis senza il blocco preventivo di Iubenda (11/05/2017) od oggi iubenda non viene più usato-->
	<div class="el"><div style="padding:10px;margin-bottom: 18px;color:#ffffff;background-color:#000000;text-shadow: 0 1px 0 rgba(255, 255, 255, 0.5);">Elemento bloccato perché contiene cookie di terze parti&nbsp;&nbsp;<button onclick="cookieChoices.removeCookieConsent()" style="color:#ffffff;padding: 3px;font-size: 12px;line-height: 12px;text-decoration: none;text-transform: uppercase;margin:0;display: inline-block;font-weight: normal; text-align: center;  vertical-align: middle;  cursor: pointer;  border: 1px solid #ffffff;background: rgba(255, 255, 255, 0.03);">Acconsenti</button></div><cookie></div>

	<div class="el"><div style="padding:10px;margin-bottom: 18px;color:#ffffff;background-color:#000000;text-shadow: 0 1px 0 rgba(255, 255, 255, 0.5);">Elemento bloccato perché contiene cookie di terze parti&nbsp;&nbsp;<button onclick="cookieChoices.removeCookieConsent()" style="color:#ffffff;padding: 3px;font-size: 12px;line-height: 12px;text-decoration: none;text-transform: uppercase;margin:0;display: inline-block;font-weight: normal; text-align: center;  vertical-align: middle;  cursor: pointer;  border: 1px solid #ffffff;background: rgba(255, 255, 255, 0.03);">Acconsenti</button></div><cookie></div>


<!-- ICCEndBody --><!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color: #000000;color: #ffffff;left:0;margin:0;padding:4px;position:fixed;text-align:left;top:0;width:100%;z-index:9999;}.contentStyle{max-width:980px;margin-right:auto;margin-left:auto;padding:15px;}.italybtn{color:#ffffff;padding:3px 7px;font-size:14px;line-height:14px;text-decoration:none;text-transform:uppercase;margin:10px 20px 2px 0;letter-spacing: 0.115em;display:inline-block;font-weight:normal;text-align:center;  vertical-align:middle;cursor:pointer;border:1px solid #ffffff;background:rgba(255, 255, 255, 0.03);}.consentText{display:block}</style><script>var coNA="displayCookieConsent",coVA="cookieConsentYes";scroll="",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="1",tar="",bgB="#000000",btcB="#ffffff",bPos="top:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr = ["<script>\n(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){\n\t(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),\n\tm=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)\n})(window,document,'script','https:\/\/www.google-analytics.com\/analytics.js','ga');\n  ga('create', 'UA-44315297-1', 'auto');\n  ga('send', 'pageview');\n<\/script>","<script type=\"text\/javascript\">var addthis_config = {data_track_addressbar:true,ui_language: \"it\"};<\/script>","<script type=\"text\/javascript\" src=\"\/\/s7.addthis.com\/js\/300\/addthis_widget.js#pubid=ra-5229c2610ac65d44\"><\/script>","<script type=\"text\/javascript\" src=\"\/\/s7.addthis.com\/js\/300\/addthis_widget.js#pubid=ra-5229c2610ac65d44\"><\/script>","<script type=\"text\/javascript\">var addthis_config = { data_track_addressbar:true, ui_language: \"it\" };<\/script>"];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit\u00e0 illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link, guardando un video o proseguendo la navigazione in altra maniera, acconsenti all\u2019uso dei cookie.", "Acconsento", "Maggiori informazioni", "http://www.viaemilianet.it/privacy");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit\u00e0 illustrate nella cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link, guardando un video o proseguendo la navigazione in altra maniera, acconsenti all\u2019uso dei cookie."</span><a href="http://www.viaemilianet.it/privacy" class="italybtn" target="_blank">Maggiori informazioni</a></div></noscript><!-- ICCStartFooter --><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.viaemilianet.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=1d2db521cf224321bfd2a372338621f9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/themes/viaemilianet/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/themes/viaemilianet/js/sticky/jquery.sticky.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/themes/viaemilianet/js/flexslider/jquery.flexslider-min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/themes/viaemilianet/js/ticker/jquery.ticker.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/themes/viaemilianet/js/tol-widgets/widgets.api.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/plugins/dynamic-to-top/js/libs/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mv_dynamic_to_top = {"text":"Torna all'inizio","version":"1","min":"300","speed":"1100","easing":"linear","margin":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/plugins/dynamic-to-top/js/dynamic.to.top.min.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-includes/js/wp-embed.min.js?ver=1d2db521cf224321bfd2a372338621f9'></script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.8.2'></script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.viaemilianet.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.viaemilianet.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.2'></script>

</body>
</html><!-- ICCEndFooter -->